Автомобили
Спецтехника
Грузовики и спецтехника
ЗапчастиОтзывыКаталогШины
Еще

 
 
Показано с 1 по 14 из 14

Не заводится машина с автозапуска в холода

  1. #1

    Адрес: Хабаровск
    Сообщений
    18

    Не заводится машина с автозапуска в холода

    Ребята подскажите в чем может быть проблема. Машина не заводится утром с автозапуска, свечи и масло менял, насчет аккумулятора по паспорту написано что держится до - 58 и по индикатору заряда у него зеленый цвет утром. Сейчас температура около -20 градусов. Единственное что меня смущает, при запуске двигателя с ключа(заводится после 2-3 секунды) все это время горит и мигает красным цветом аккумулятор, может быть проблема все же в нем или какие еще сопутсвующие элементы могут вызвать данную проблему?
    Машина Nissan Tiida Latio 2004

  2. #2

    Адрес: Иркутск
    Сообщений
    5,828
    Больше 10 лет на форуме
    Начни с проверки АКБ и цепей зарядки.

    "по индикатору заряда у него зеленый цвет утром" - "погоду на луне" показывает эта "штуковина", причём только в одной банке.

  3. #3

    Адрес: Новосибирск
    Сообщений
    187
    Больше 5 лет на форуме
    Сообщение от Re_St Посмотреть сообщение
    Ребята подскажите в чем может быть проблема. Машина не заводится утром с автозапуска, свечи и масло менял, насчет аккумулятора по паспорту написано что держится до - 58 и по индикатору заряда у него зеленый цвет утром. Сейчас температура около -20 градусов. Единственное что меня смущает, при запуске двигателя с ключа(заводится после 2-3 секунды) все это время горит и мигает красным цветом аккумулятор, может быть проблема все же в нем или какие еще сопутсвующие элементы могут вызвать данную проблему?
    Машина Nissan Tiida Latio 2004
    3 секунды это многовато для запуска, если аккум крутит резво. Если нет, то ищи проблему в аккумуляторе. Проверь свечи, т.е. поменяй лучше. Ну и потом дальше - подача топлива, воздуха (фильтр допустим). Насчет индикатора заряда полностью поддерживаю предыдущее цитирование.

  4. #4

    Адрес: Хабаровск
    Сообщений
    18
    Сообщение от xela71 Посмотреть сообщение
    3 секунды это многовато для запуска, если аккум крутит резво. Если нет, то ищи проблему в аккумуляторе. Проверь свечи, т.е. поменяй лучше. Ну и потом дальше - подача топлива, воздуха (фильтр допустим). Насчет индикатора заряда полностью поддерживаю предыдущее цитирование.
    Хорошо, в домашних условиях возможно сделать проверку АКБ или лучше в сервис обратиться?
    Свечи меня 1-2 недели назад

  5. #5

    Сообщений
    5,560
    Больше 5 лет на форуме
    автозапуск просто недокручивает, если с ключа 2-3 сек.
    аккум если старый то подзарядить / купить новый

  6. #6

    Адрес: Иркутск
    Сообщений
    5,828
    Больше 10 лет на форуме
    Сообщение от Re_St Посмотреть сообщение
    Хорошо, в домашних условиях возможно сделать проверку АКБ или лучше в сервис обратиться?
    Свечи меня 1-2 недели назад
    Можно и в домашних, но нужно оборудование и понимание, что и как делать/проверять.
    Самое простое - возьми у товарища АКБ "на попробовать".
    Прокладку под впускным коллектором заменили?
    Последний раз редактировалось gavrilov3; 03.12.2018 в 07:53.

  7. #7

    Адрес: Хабаровск
    Сообщений
    18
    Аккумулятору два года, стоит вот такой https://hyperauto.ru/dalnegorsk/akku...ivaemyy-60546/
    Прокладку не менял, но и не уверен что есть необходимость

  8. #8

    Адрес: 70 rus
    Сообщений
    576
    Больше 10 лет на форуме
    У меня с новья на родном аккуме в -30 через раз заводилась с сигналки. поменял на тюменский, заводит отлично.

  9. #9

    Адрес: Хабаровск
    Сообщений
    18
    Вчера сделал диагностику аккумы и по итогу она была севшая на 70% по итогу купил новую. Теперь по утру она заводится при прокрутке ключа где то на в диапазоне 1-2 секунды, с автозапуска утром все равно не заводится. Заметил еще такую особенность в последние пару дней, когда машина прогрелась и включаешь печку появляются непонятные звуки с правой стороны, видео со звуками прикреплю. Дело может быть в генераторе? Кто нибудь с таким сталкивался? https://www.youtube.com/watch?v=jhhF...ature=youtu.be

  10. #10

    Адрес: Томск
    Сообщений
    325
    Больше 5 лет на форуме
    Сообщение от Re_St Посмотреть сообщение
    Вчера сделал диагностику аккумы и по итогу она была севшая на 70% по итогу купил новую. Теперь по утру она заводится при прокрутке ключа где то на в диапазоне 1-2 секунды, с автозапуска утром все равно не заводится. Заметил еще такую особенность в последние пару дней, когда машина прогрелась и включаешь печку появляются непонятные звуки с правой стороны, видео со звуками прикреплю. Дело может быть в генераторе? Кто нибудь с таким сталкивался? https://www.youtube.com/watch?v=jhhF...ature=youtu.be
    Моторчик печки такие звуки издает.

  11. #11

    Адрес: Иркутск
    Сообщений
    5,828
    Больше 10 лет на форуме
    "Re_St" находка для сервисменов))

  12. #12

    Адрес: Новосибирск
    Сообщений
    187
    Больше 5 лет на форуме
    С утра подойди к машине и запусти автозапуск, посмотри что и как происходит, опиши здесь, а то непонятно что у тебя происходит.

  13. #13
    Аватар для 12517RUS
    Адрес: Владивосток
    Сообщений
    148
    Больше 3 лет на форуме
    Всем привет! Такая же беда. Утром автозапуск щелчок под капотом и все. Причем с ключа норм заводиться. Особенность. С утра завожу еду до работы 15,20 мин глушу а вечером автозапуском хоп срабатывает,хотя тоже минус. Непонятно.сигналка шерхан 7.кто и как лечил?в чем проблема?акума новая заряд с утра 12.6

  14. #14

    Адрес: Красноярск
    Сообщений
    2,997
    Больше 10 лет на форуме
    К электрику надо. Может уже пора менять сигналку. У меня на предыдущей машине лет 5 отработала и начала глючить
    Nissan Note, 2010

Вернуться к списку тем
Nissan Leaf
2011 год
343000 руб.
Nissan March
2005 год
260000 руб.
Nissan Qashqai
2014 год
1149000 руб.
Nissan Note
2007 год
Te}{NoLOG
Nissan X-Trail
2014 год
Shiryaeviilyarostovondon
Nissan Atlas
1995 год
Denic

 
 

Похожие темы

  1. Заведется ли машина с автозапуска в -20?
    от nikitos977 в разделе Mazda Familia/323
    Ответов: 104
    Последнее сообщение: 12.12.2018, 17:48
  2. Не заводится с автозапуска в холод
    от Alexey1986 в разделе Honda Accord/Torneo
    Ответов: 79
    Последнее сообщение: 10.02.2017, 16:25
  3. Ответов: 54
    Последнее сообщение: 16.11.2016, 08:59
  4. Поломка. Машина заводится только на автозапуске, потом глохнет
    от Андре фон Шауберт в разделе Nissan Primera/Bluebird
    Ответов: 8
    Последнее сообщение: 19.03.2013, 19:54
  5. Ответов: 67
    Последнее сообщение: 13.12.2010, 17:41

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150 151 152 153 154 155 156 157 158 159 160 161 162 163 164 165 166 167 168 169 170 171 172 173 174 175 176 177 178 179 180 181 182 183 184 185 186 187 188 189