Показано с 1 по 18 из 18

ЗАГОРЕЛАСЬ ЛАМПОЧКА 4WD

  1. #1

    Адрес: Ленск
    Сообщений
    4
    Больше года на форуме

    ЗАГОРЕЛАСЬ ЛАМПОЧКА 4WD

    Окажите пожалуйста помощь. У меня ниссан пасфайндер 2.5 л, дизель, АКПП. На днях загорелась лампочка 4WD. Что интересно, загорается она только на холостых оборотах (секунд через 10-15 после заводки или перевода селектора в положение Р или N или даже в "D", если удерживать тормоз), при начале движения машина не набирает оборотов (всего 1500-1700), как ни дави на газ, соответственно далеко не уедешь, нет мощи никакой. Но если после того, как завел машину, включить кнопку быстрого прогрева (обороты около 1400), то лампочка не загорается и можно ехать без проблем, мощь в машине есть. Также лампочка не загорается, если после завода сразу поехать. Можно сделать вывод, что она загорается только на холостых оборотах!!! Вроде можно ездить, но это же не дело -что постоянно при остановке включать кнопку быстрого прогрева, ладно зимой, но в теплый сезон это ни к чему, да и вообще это неудобно и ненормально. Что это, вроде как это не проблема с самой системой полного привода или я не прав? Подскажите что это и как эта проблема решается?

  2. #2
    Аватар для Mad Doc
    Адрес: Владивосток
    Сообщений
    19,931
    Больше 10 лет на форуме
    Сделай для начала диагностику системы. В мануале подробно расписано, как делать и значения кодов.
    Terrano RR50 QD32Eti

  3. #3
    Аватар для Japan_Shaman
    Адрес: Краснодар
    Сообщений
    135
    Больше 10 лет на форуме
    Чтобы не создавать тем, напишу здесь.
    Вообщем проблема в следующем: Загорелась лампочка 4WD и потухла пиктограмма колес на приборке, но при этом полный привод работает, проверял с помощью заезда на кучу гравия (на 2WD гребет только задние, на АВТО заезжает, на ЛОКЕ тоже) Сделал самодиагностику, показала коды 1 и 11. После диагностики 4WD потухла. Потом ехал по трассе на заднем приводе, включил АВТО, 4 колеса загорелись, затем пиктограмма потухла и снова 4WD. самодиагностика, опять 1 и 11. Нашел перетертый провод датчика вращения передних колес, сделал. Сбросил ошибки. поехал проверять. Итог: на АВТО горит пиктограмма 4 колес, при езде тухнут передние колеса, в режиме АВТО забрался на земляную кучу (метров 5-7), остановился, включил заднюю и загорелась опять 4WD. Диагностика и опять 1 и 11. Куда копать дальше. Авто RR50 1997 год мотор QD32et раздатка с ручкой
    Subaru Legacy B4 Turbo 5MT DCCD, ECU Abi Corvet

  4. #4
    Аватар для Mr_Gray
    Адрес: Иркутск
    Сообщений
    1,662
    Больше 7 лет на форуме
    Традиционно стоит начать с проверки разъемов раздатки под днищем - у многих после этого проблема уходит.

  5. #5
    Аватар для Japan_Shaman
    Адрес: Краснодар
    Сообщений
    135
    Больше 10 лет на форуме
    Традиционно разъемы проверил все на месте провода на них целые. Осталось проверить те которые идут по самой раздатки. Какие еще могут быть причины?
    Subaru Legacy B4 Turbo 5MT DCCD, ECU Abi Corvet

  6. #6
    Аватар для Mr_Gray
    Адрес: Иркутск
    Сообщений
    1,662
    Больше 7 лет на форуме
    Мне кажется, проблема все равно где-то в проводке - сразу две разнородных ошибки вряд ли могут одновременно возникнуть.

  7. #7
    Аватар для Japan_Shaman
    Адрес: Краснодар
    Сообщений
    135
    Больше 10 лет на форуме
    Буду искать. Машина куплена недавно. как вела себя раздатка раньше неизвестно.
    Subaru Legacy B4 Turbo 5MT DCCD, ECU Abi Corvet

  8. #8
    Аватар для Japan_Shaman
    Адрес: Краснодар
    Сообщений
    135
    Больше 10 лет на форуме
    Все провода проверил, масло заменил, датчик вращение переднего колеса проверил, рабочий, сигнал есть. что может быть. какие варианты
    Subaru Legacy B4 Turbo 5MT DCCD, ECU Abi Corvet

  9. #9
    Аватар для Mr_Gray
    Адрес: Иркутск
    Сообщений
    1,662
    Больше 7 лет на форуме
    Мануал есть? Смотри какие нужно делать проверки при ошибке 11, может 1 тут вообще ни при чем. Чем проверял датчик передних колес?

  10. #10
    Аватар для Japan_Shaman
    Адрес: Краснодар
    Сообщений
    135
    Больше 10 лет на форуме
    датчик проверяли и тестером и осцилографом
    что делать при ошибки 11 неизвестно, поэтому и пишу здесь. переключатель рабочий, раздатка с переключателя включается даже когда горит ошибка
    Последний раз редактировалось Japan_Shaman; 31.03.2014 в 13:50.
    Subaru Legacy B4 Turbo 5MT DCCD, ECU Abi Corvet

  11. #11
    Аватар для Охотник
    Адрес: 038
    Сообщений
    18,009
    Больше 10 лет на форуме
    Юрик+ тебе в помощь, стучи в личку ему.
    Если сахар и соль это белая смерть, то лес и водка это зелёные друзья.
    Nissan Terrano Regulus.

  12. #12
    Аватар для Mr_Gray
    Адрес: Иркутск
    Сообщений
    1,662
    Больше 7 лет на форуме
    11 - кз или обрыв цепи выключателя линейного давления масла или цепей соленоида 2-4WD, выключателя 2WD переключателя режима 4WD.
    Нажмите на изображение для увеличения. 

Название:	Проверка соленоида 2-4WD и пtреключателя 4WD 1.jpg 
Просмотров:	1101 
Размер:	130.2 Кб 
ID:	4280381Нажмите на изображение для увеличения. 

Название:	Проверка соленоида 2-4WD и пtреключателя 4WD 2.jpg 
Просмотров:	943 
Размер:	132.9 Кб 
ID:	4280384

  13. #13
    Аватар для Japan_Shaman
    Адрес: Краснодар
    Сообщений
    135
    Больше 10 лет на форуме
    переключатель отрабатывает
    Subaru Legacy B4 Turbo 5MT DCCD, ECU Abi Corvet

  14. #14
    Аватар для Mr_Gray
    Адрес: Иркутск
    Сообщений
    1,662
    Больше 7 лет на форуме
    Т.е. все вышеописанные проверки проходят?
    А выключатель давления масла проверял?

  15. #15
    Аватар для texnik89
    Адрес: Владивосток
    Сообщений
    54
    Больше 7 лет на форуме
    Таже проблема но симптомы другие, началось все с того что временами загоралась лампочка 4вд, двигатель глушишь заводишь пропадёт , бывало после того как на полном приводе поездишь загарится , щас машину завёл проехал км 30 загорается опять но плюс к тому еще и тупит, автомат начинает переключаться на повышенных оборотах, и проблема не решаем пока не оставить машину на пару часов потом все также, с начала грешил на автомат щас вообще не знаю на что думать жидкости все поменял, а и еще с раздатки масло слил такое чувство что его с завода не меняли все чёрное и воняет перезженым маслом. Масло поменял лучше не стало,
    Так еще само диагностику не могу сделать !!! Все вроде делаю как в книжке написано а не чего не выходит, ни с раздаткой ни с автоматом Че к чему не могу понять....
    Последний раз редактировалось texnik89; 02.05.2014 в 11:57.
    Были: T. Carina 90г, H. Striam 03г, S. Justy 86г
    Есть: M. Pajero 97г, M. Galant 97г

  16. #16

    Адрес: Кемерово
    Сообщений
    223
    Больше 5 лет на форуме
    горела 4вд но раздатка работала оказался оборван провод идет пара от раздатки к основному пучку проверь их

  17. #17
    Аватар для megavoltnn
    Адрес: Нижний Новгород
    Сообщений
    383
    Больше 5 лет на форуме
    1. проверить масло (наличие и состояние) в раздатке
    2. Проверить предохранители ПОД КАПОТОМ - если предохранитель (не помню 15 или 20А) выгорел - попробовать заменить
    3. если замена не помогло и он (предохранитель) опять перегорает - смотреть электродвигатель насоса раздатки - он может и крутится (как у меня было) но толи давление не дает нужное, толи перестает крутиться через какое-то время.. - ремонт или (лучше) замена хотяб на контрактный
    Мне помогла замена двигателя насоса.
    Удачи
    Patfinder VQ35 TX14 2001

  18. #18
    Эксперт данного раздела форума

    Сообщений
    566
    Больше 7 лет на форуме
    На какой скорости пропадает пиктограмма?

Вернуться к списку тем
Nissan Pathfinder
2006 год
638000 руб.
Nissan Pathfinder
2014 год
1550000 руб.
Nissan Terrano
2019 год
1086000 руб.
Nissan Pathfinder
2008 год
Aргын
Nissan Terrano
2015 год
Максим220985
Nissan Pathfinder
2015 год
Михаил1111111

 
 

Похожие темы

  1. Ответов: 2
    Последнее сообщение: 28.08.2013, 08:03
  2. Toyota Ipsum загорелась лампочка 4WD
    от Nebidla в разделе Toyota - общий форум
    Ответов: 0
    Последнее сообщение: 04.08.2013, 00:10
  3. Загорелась лампочка 4WD
    от Jenek1101 в разделе Nissan Laurel/Skyline/Stagea
    Ответов: 3
    Последнее сообщение: 05.11.2011, 18:00
  4. Ответов: 20
    Последнее сообщение: 16.03.2011, 04:44
  5. Загорелась лампочка 4WD оранжевая на Т.Гайя
    от Vasechek в разделе Toyota Ipsum/Nadia/Gaia/Picnic/Avensis Verso
    Ответов: 7
    Последнее сообщение: 13.12.2010, 15:10

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150 151 152 153 154 155 156 157 158 159 160 161 162 163 164 165 166 167 168 169 170 171 172 173 174 175 176 177 178 179 180 181 182 183 184 185 186 187 188 189