Показано с 1 по 20 из 20

не работает раздатка

  1. #1

    Сообщений
    9

    не работает раздатка

    доброе время суток.HEEEELP....прочитал много про раздатку на форуме.но у меня проблема-вкл с 2wd на 4wd(и lock) загор пиктограмма и через несколько мин гаснет на 2wd,включения передка при этом не возникает(масло менял,диаг делал)уже мес 3 не работает.а сегодня включил-он сработал(почувствовал аж рывок,но не долго,потом опять отключился и перешол на 2wd)менять раздатку??? или уже продать машину(владею с 2007)пониженная кочерга работаетНажмите на изображение для увеличения. 

Название:	IMG_1605.jpg 
Просмотров:	371 
Размер:	94.5 Кб 
ID:	4321870

  2. #2
    Аватар для Mr_Gray
    Адрес: Иркутск
    Сообщений
    1,662
    Больше 7 лет на форуме
    Диагностику делал - ничего не показала?
    Проверь разъемы под днищем - может просто где-то плохой контакт.
    Уровень масла нормальный? Масло, надеюсь, Dexron(ATF)?

  3. #3
    Аватар для Anton_Max
    Адрес: Vladivostok
    Сообщений
    737
    Больше 7 лет на форуме
    залезь под днище. включаешь - моторчик на раздетке жжужит, когда тухнет перестает жжужать?
    постучи легонько по моторчику. менять не нужно ничего, как тут писали-"если голова заболела, голову ведь не отрезаем"))

    вообще нужно было в теме про ВД писать, а то так расплодится)

  4. #4

    Сообщений
    9
    масло дестрон III.уровень норм,моторчик жжужал сек15.сейчас гараж завален снегом очищу заеду.вот тоже думал моторчик отсоеденить и проверить(а так он снимается или нет)спасибо
    +++вообще нужно было в теме про ВД писать+++ а как в ВД попасть

  5. #5

    Сообщений
    9
    или моторчик жжужал сек8-10

  6. #6
    Аватар для Mr_Gray
    Адрес: Иркутск
    Сообщений
    1,662
    Больше 7 лет на форуме
    И диагностика не показывает неисправность электродвигателя?

  7. #7
    Аватар для Anton_Max
    Адрес: Vladivostok
    Сообщений
    737
    Больше 7 лет на форуме
    Сообщение от rin96 Посмотреть сообщение
    масло дестрон III.уровень норм,моторчик жжужал сек15.сейчас гараж завален снегом очищу заеду.вот тоже думал моторчик отсоеденить и проверить(а так он снимается или нет)спасибо
    +++вообще нужно было в теме про ВД писать+++ а как в ВД попасть
    ну вот же тема--> ФорумФорумы по производителямФорумы NissanNissan Pathfinder/Terrano4WD на Террано.
    4WD на Террано
    нужно просить админов о переносе))
    у меня когда включаешь и чуть проезжаешь он постоянно жжужит.
    Да снимается, там два болта откручиваешь отдаешь сапун и вот он))
    но если жжужит, то дело не в нем, иначе ошибка горела бы 4wd, а индикации вообще не было. самодиагностика выдает ошибки?

  8. #8
    Аватар для taxxi
    Адрес: новосибирск
    Сообщений
    3,238
    Больше 10 лет на форуме
    мужики в новосибе есть кто шарит в раздатках?
    аккорд 99г.был, авансьер 02г.был,QX-4-был,приус-30
    торнео 02г.был, карина 00г.была,цивик 05г.-был.

  9. #9
    Эксперт данного раздела форума

    Сообщений
    566
    Больше 7 лет на форуме
    Пиктограмма гаснет если датчик температуры находящийся в самой раздатке нейсправен.

  10. #10
    Аватар для Охотник
    Адрес: 038
    Сообщений
    18,009
    Больше 10 лет на форуме
    Сообщение от taxxi Посмотреть сообщение
    мужики в новосибе есть кто шарит в раздатках?
    Юрик + тебе в помощь.
    Если сахар и соль это белая смерть, то лес и водка это зелёные друзья.
    Nissan Terrano Regulus.

  11. #11

    Сообщений
    9
    сегодня сделал диагностику.ничего не дало(4wd так и не заморгало).переключая фишку(заглушенный двиг,зажигание "on")c 2wd на auto(жужание сек10)с auto на lock(жужание постоянное)значит эл.двиг в порядке.вот у меня-включаю зажигание происходит вспышка пиктограмы(колесико зеленое и блокировка оранжевое) и гаснет,далее завожу двигатель-заводится и горит уже постоянно.может при включении зажигании(до заводки двигателя)пиктограмма не должна гаснуть.и где находящийся датчик температуры в самой раздатке-може ли быть причина в нем.а может быть масло плохого качества,что сам переключается из 4wd на 2wd(хоть и переключатель на 4wd или lock)хотя раньше все работало ZIK ATFдекстрон III.спаибо

  12. #12

    Сообщений
    9
    проехал сегодня километра 2 по снегу норм.подьехал к дому вырубило опять.........сам перещел на 2wd и все не вкл.....опять пробую пиктограмма горит 4wd пару метров переход на 2 wd.а если подсоеденить на прямую эл.двигатель(это получится режим lock)и поездить(4wd используется только по снегу)просто я незнаю что больше делать.и где находящийся датчик температуры в самой раздатке-може ли быть причина в нем.Heeelp

  13. #13
    Аватар для Mr_Gray
    Адрес: Иркутск
    Сообщений
    1,662
    Больше 7 лет на форуме
    Электродвигатель работает только при движении с маленькой скоростью, когда основной насос на первичном вале не развивает необходимого давления. Датчик температуры находится внутри раздатки, просто так до него не доберешься, можно только прозвонить его на разъеме под кузовом, если схема не врет, 3й разъем в верхнем ряду (7-контактный), контакт в нижнем ряду слева от замка.
    А когда зажигание включаешь, желтая лампочка 4WD загорается?

  14. #14
    Аватар для Anton_Max
    Адрес: Vladivostok
    Сообщений
    737
    Больше 7 лет на форуме
    стоп. вроде, когда включаешь зажигание все лампы горят, а потом при заводе гаснет 4wd и остается только индикация привода. сегодня посмотрю, внимания не обострял на этом

  15. #15

    Сообщений
    9
    нет желтая лампочка 4WD не горит вообще(может перегорел)

  16. #16
    Аватар для Mr_Gray
    Адрес: Иркутск
    Сообщений
    1,662
    Больше 7 лет на форуме
    Сообщение от rin96 Посмотреть сообщение
    нет желтая лампочка 4WD не горит вообще(может перегорел)
    Разберись сначала с лампочкой, потом сделай самодиагностику. А то мы тут гадаем на кофейной гуще.

  17. #17
    Аватар для Anton_Max
    Адрес: Vladivostok
    Сообщений
    737
    Больше 7 лет на форуме
    Сообщение от rin96 Посмотреть сообщение
    нет желтая лампочка 4WD не горит вообще(может перегорел)
    посмотрел вчера что как=)
    при включении зажигания на неск сек. загорается все и 4вд и прикторгамма, затем пиктограмма гаснет, горит только 4вд, далее заводишь и остаетсяя только пиктограмма

  18. #18

    Сообщений
    9
    получается перегорел светодиод 4WD.ок посмотрю,вскрою панель приборов

  19. #19

    Сообщений
    9
    Сообщение от Mr_Gray Посмотреть сообщение
    Разберись сначала с лампочкой, потом сделай самодиагностику. А то мы тут гадаем на кофейной гуще.
    Глубоко извиняюсь.перегорела лампочка(она не горела вообще,с момента покупки)так и есть как писал Anton_Max "при включении зажигания на неск сек. загорается все и 4вд и прикторгамма, затем пиктограмма гаснет, горит только 4вд"
    Короче ошибка 11,12 как я понял(моргала сначала 11раз потом 12)
    Вот несчастная лампочка
    Нажмите на изображение для увеличения. 

Название:	2014-04-30 18.20.59.jpg 
Просмотров:	465 
Размер:	98.9 Кб 
ID:	4357900
    а причины вот в этом походу...и как ее ...ти
    Нажмите на изображение для увеличения. 

Название:	Безымянный - копия.jpg 
Просмотров:	220 
Размер:	33.0 Кб 
ID:	4357917

  20. #20

    Сообщений
    9
    Всех с Праздником.больше ошибки не показывает(диагностика-мигание с продолжительностю 2.5 сек)и при езде все равно переходит на 2wd(под машиной пока не лазил).А какая мех раздатка подходит к этой марке PR50 td27eti автомат 1995.может кто ставил

Вернуться к списку тем
Nissan Pathfinder
2012 год
1200000 руб.
Nissan Terrano
1997 год
390000 руб.
Nissan Pathfinder
2007 год
700000 руб.
Nissan Pathfinder
2008 год
Aргын
Nissan Terrano
2015 год
Максим220985
Nissan Pathfinder
2015 год
Михаил1111111

 
 

Похожие темы

  1. помогите информацией о работе раздатки на AL25
    от andrei707 в разделе Toyota Corolla/Sprinter/Carib
    Ответов: 10
    Последнее сообщение: 30.09.2012, 14:02
  2. АБС - раздатка.
    от Vad 79 в разделе Nissan Pathfinder/Terrano
    Ответов: 6
    Последнее сообщение: 15.04.2009, 02:04
  3. ТЛК70 люфты раздатки регулируются?
    от Сезар в разделе Джип-форум
    Ответов: 3
    Последнее сообщение: 16.12.2008, 19:44
  4. не работает раздатка помогите пожалуйста!
    от Ввовчик в разделе Suzuki Escudo
    Ответов: 4
    Последнее сообщение: 05.08.2008, 06:43
  5. Не большой тест (опять про внедорожники)
    от Сержжжжж в разделе Курилка джипера
    Ответов: 11
    Последнее сообщение: 16.09.2007, 17:57

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150 151 152 153 154 155 156 157 158 159 160 161 162 163 164 165 166 167 168 169 170 171 172 173 174 175 176 177 178 179 180 181 182 183 184 185 186 187 188 189