Страница 1 из 2 12 ПоследняяПоследняя
Показано с 1 по 20 из 39

Падает напряжение в бортсети

  1. #1

    Адрес: Владивосток
    Сообщений
    814
    Больше 7 лет на форуме

    Падает напряжение в бортсети

    Всем доброго. Недавно купил террану 50 с qd32. Была проблема, генератор выдавал 13.2 В. на клеммах аккумулятора. Я, начитанный, почистил массы и вуаля 14-14,2 на холодную и 13,6-13,8 на горячую. Но появился еще один момент. После запуска холодного двигателя, 5 минут прогрева и около 3-5 минут движения напряжение в борт сети падает до 12.6-12.8 В. на холостых оборотах (когда еду с работы, стою в пробке, поэтому и вижу, что выдает на холостых). Чутка газанул, напруга прыгнула до 13,6-13,8 В. Обороты упали, опять 12,8...и такое длится примерно минут 5. В дальнейшем такого не наблюдается.
    Ремень менял месяц назад, натяжка нормальная. Подскажите варианты, что может быть...
    drive2.ru/r/nissan/1282008/
    drive2.ru/r/nissan/451885811072237720/

  2. #2

    Адрес: Алтай
    Сообщений
    6,031
    Больше 7 лет на форуме
    Говорят, что на дизеле это норма, потому как свечи во время прогрева не отключаются и садят напругу.

  3. #3

    Адрес: Владивосток
    Сообщений
    814
    Больше 7 лет на форуме
    Сообщение от Евгений Ник Посмотреть сообщение
    Говорят, что на дизеле это норма, потому как свечи во время прогрева не отключаются и садят напругу.
    Я может как-то некорректно объяснил. Дело в том, что после запуска напряжение выдает 14 В...и так в течении минут 5-10, а уже потом, во время движения, стоя в пробке на Dшке напруга падает до 12.6-12.8 на минут 5,(это на холостых, при подгазовке напряжение возвращается в норму, до моменты падения оборотов на ХХ) затем все опять стабилизируется. Свечи во время движения никоим образом не задействованы....
    drive2.ru/r/nissan/1282008/
    drive2.ru/r/nissan/451885811072237720/

  4. #4
    Эксперт данного раздела форума

    Адрес: Благовещенск, Амур
    Сообщений
    7,138
    Больше 7 лет на форуме
    При запуске на парковке обороты те же что и при Д на тормозе

  5. #5
    Эксперт данного раздела форума

    Адрес: Благовещенск, Амур
    Сообщений
    7,138
    Больше 7 лет на форуме
    ?

  6. #6

    Адрес: Владивосток
    Сообщений
    814
    Больше 7 лет на форуме
    Сообщение от paxxa Посмотреть сообщение
    При запуске на парковке обороты те же что и при Д на тормозе
    Нет, холостые 650-680, на d 600-620, но даже когда переводишь рычаг КПП в положение N напруга всё равно 12.8. Только при подгазовке (в пределах 1200) подымается
    drive2.ru/r/nissan/1282008/
    drive2.ru/r/nissan/451885811072237720/

  7. #7
    Аватар для Aleksys
    Адрес: Петропавловск-Камч
    Сообщений
    1,265
    Больше 7 лет на форуме
    Так скажем это вариант нормы. У меня так же, перебрал генератор, заменил мост и РР, стало чуть лучше, но пока свечи не отключатся, а отключаются они только при достижении температуры ОЖ 75 градусов, напряжение будет просажено, так как нагрузка порядка 40А. Есть мысль поставить 125А генератор, так как зимой свечи, фары, обогрев зеркал и дворники просаживаю напругу до 11.6в
    Carina ST190 `93 4S-FE RС-700
    Terrano RR50 `97 QD32ETI
    https://www.drive2.ru/users/aleksys13/

  8. #8

    Адрес: Владивосток
    Сообщений
    814
    Больше 7 лет на форуме
    Сообщение от Aleksys Посмотреть сообщение
    Так скажем это вариант нормы. У меня так же, перебрал генератор, заменил мост и РР, стало чуть лучше, но пока свечи не отключатся, а отключаются они только при достижении температуры ОЖ 75 градусов, напряжение будет просажено, так как нагрузка порядка 40А. Есть мысль поставить 125А генератор, так как зимой свечи, фары, обогрев зеркал и дворники просаживаю напругу до 11.6в
    Ниче себе...даже и подумать не мог...
    drive2.ru/r/nissan/1282008/
    drive2.ru/r/nissan/451885811072237720/

  9. #9

    Адрес: сибирь
    Сообщений
    1,578
    Больше 7 лет на форуме
    Сообщение от BaHTyC Посмотреть сообщение
    Ниче себе...даже и подумать не мог...
    +100

  10. #10
    Аватар для Mr_Gray
    Адрес: Иркутск
    Сообщений
    1,661
    Больше 7 лет на форуме
    Сообщение от Aleksys Посмотреть сообщение
    Так скажем это вариант нормы. У меня так же, перебрал генератор, заменил мост и РР, стало чуть лучше, но пока свечи не отключатся, а отключаются они только при достижении температуры ОЖ 75 градусов, напряжение будет просажено, так как нагрузка порядка 40А. Есть мысль поставить 125А генератор, так как зимой свечи, фары, обогрев зеркал и дворники просаживаю напругу до 11.6в
    1. Свечи отключаются при 50 градусах.
    2. На холостых нагрузка может просаживать напряжение. Если же при 2000об/мин меньше 13.6В - ваш генератор не совсем здоров.

  11. #11
    Аватар для Aleksys
    Адрес: Петропавловск-Камч
    Сообщений
    1,265
    Больше 7 лет на форуме
    1. Согласен, не совсем верно выразился, но и то, что свечи отключаются при 50 градусах, утверждать нельзя. Страница 218 мануала Terrano_R50_QD32_RUS.pdf из FAQ. После предпусковой подогрев длится 600 сек, если температура ОЖ менее 20 градусов, а дальше по графику. Если выше 80 градусов то вообще не включатся, после старта.
    А выше 75 градусов отключается и пред пусковой, так же при достижении ОЖ 75 градусов начинаются манипуляции с EGR. Из этого я сделал вывод, что при 75 свечи уже должны быть точно отключены.
    2. Просадка только на ХХ и мне это не нравится, так что я с этим борюсь в силу возможностей.
    Carina ST190 `93 4S-FE RС-700
    Terrano RR50 `97 QD32ETI
    https://www.drive2.ru/users/aleksys13/

  12. #12
    Аватар для Mr_Gray
    Адрес: Иркутск
    Сообщений
    1,661
    Больше 7 лет на форуме
    Мерил у себя на холостых при работающих свечах, фарах и печке - 12.6-12.8В

  13. #13
    Аватар для Валентиныч
    Адрес: Владивосток
    Сообщений
    207
    Больше 7 лет на форуме
    Сообщение от Aleksys Посмотреть сообщение
    Т Есть мысль поставить 125А генератор, так как зимой свечи, фары, обогрев зеркал и дворники просаживаю напругу до 11.6в
    Не помогает. У меня точно такие симптомы как и у Вантуса. Гена в порядке, снимал, возил к мастерам, подключали в два раза больше нагрузку чем на машине со всеми включенными агрегатами, держит 14,00. На машине вые........ Причина не выявлена.

  14. #14

    Адрес: Владивосток
    Сообщений
    937
    Больше 7 лет на форуме
    Вы уверены в своем аккумуляторе? Бывает что недержит высокий заряд, всё забирает на себя, отсюда и просадка на холостых. Такое бывает поверьте.

  15. #15
    Эксперт данного раздела форума

    Адрес: Благовещенск, Амур
    Сообщений
    7,138
    Больше 7 лет на форуме
    Че непонятного, свечи забирают много на себя. Да и вообще гена на наши дизеля сам по себе неочень

  16. #16
    Эксперт данного раздела форума
    Аватар для Kos3
    Адрес: Новороссийск
    Сообщений
    1,357
    Больше 7 лет на форуме
    на ХХ такая просадка напряжения - нормально при греющих свечах. Гена не может на ХХ выдать больше 30-40 ампер, это аксиома. Поэтому , естественно, просадка. Не парьтесь.
    Terrano WD21 Td27t 1991 г.в.
    Terrano RR50 QD32Eti 1997 г.в.
    http://kos.nutep.com/

  17. #17
    Эксперт данного раздела форума

    Адрес: Благовещенск, Амур
    Сообщений
    7,138
    Больше 7 лет на форуме
    у меня кстати опять привет генератору. пока не снимал, напряжение на хх 13,3 гдето так. высаживает аккум за 30 минут моей "музыки" на ходу.

  18. #18
    Эксперт данного раздела форума

    Адрес: Благовещенск, Амур
    Сообщений
    7,138
    Больше 7 лет на форуме
    гена от вингроада кстати более живуч.

  19. #19
    Эксперт данного раздела форума
    Аватар для Kos3
    Адрес: Новороссийск
    Сообщений
    1,357
    Больше 7 лет на форуме
    Сообщение от paxxa Посмотреть сообщение
    у меня кстати опять привет генератору. ,,,,,,.
    какому именно генератору привет? Ты их меняешь часто. Эльграндовский умер , что ли?
    Я поставил себе недавно 110А гену от какого-то VG30, не помню точно с какого авто. Норм. работает.
    Terrano WD21 Td27t 1991 г.в.
    Terrano RR50 QD32Eti 1997 г.в.
    http://kos.nutep.com/

  20. #20
    Эксперт данного раздела форума

    Адрес: Благовещенск, Амур
    Сообщений
    7,138
    Больше 7 лет на форуме
    Нет, я ж восстановил родной диоды впаял, те чтт с буханки уазика, еще не снимал с машины, но аккум дохнет под нагрузкой. Ща дожди закончатся, поставлю другой этот буду ыскрывать. От вг33 с какими переделками подходит?

Страница 1 из 2 12 ПоследняяПоследняя
Вернуться к списку тем
Nissan Terrano
1999 год
420000 руб.
Nissan Pathfinder
2014 год
1530000 руб.
Nissan Terrano Regulus
1997 год
450000 руб.
Nissan Pathfinder
2008 год
Aргын
Nissan Terrano
2015 год
Максим220985
Nissan Pathfinder
2015 год
Михаил1111111

 
 

Похожие темы

  1. Ответов: 57
    Последнее сообщение: 23.08.2012, 20:10
  2. Помогите,у саба падает напряжение
    от neskor в разделе Музыка в автомобиле
    Ответов: 5
    Последнее сообщение: 07.07.2012, 18:57
  3. Напряжение в бортсети
    от Dimjan-83 в разделе Форум Subaru
    Ответов: 54
    Последнее сообщение: 10.05.2012, 06:57
  4. Ответов: 30
    Последнее сообщение: 23.12.2011, 13:54
  5. Ответов: 15
    Последнее сообщение: 26.08.2011, 11:36

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150 151 152 153 154 155 156 157 158 159 160 161 162 163 164 165 166 167 168 169 170 171 172 173 174 175 176 177 178 179 180 181 182 183 184 185 186 187 188 189