Показано с 1 по 16 из 16

Проблемы заряда аккумы QD32

  1. #1
    Аватар для SashJke
    Адрес: Хабаровск
    Сообщений
    66
    Больше 5 лет на форуме

    Проблемы заряда аккумы QD32

    Доброго времини. Покоя не дает проблема с зарядкой аккумулятора, решил изложить всё-таки. Зимой была беда, постоянно садился, заведешь с утра, покатаешься, пробуешь завести акум в 0 севший. Заменил часть провода от + гены, была подгоревшая клема, проездил по сей день всё было норм. На днях вышел с работы, опять севшая батарея.
    Лампа акум на приборке при включении зажигания горела, при заводке тухла. Мерию напругу на заведенной: 12.6-12.8 примерно, ну дамаю может подсел, зарядил. Напряжение при включении нагрузки падает до 12.5 примерно. Решил заменить гену т.к. старый разбирал и щетки уставшие и подшипники уставшие, подозрения на реле регулятор, диодный мост и т.д. Ремонтировать некогда. Поставил новый, но тайванский. Ниче не изменилось особо.
    Гена 100а (и старый и новый), акум 90.
    Напряжение на батарее после стоянки 12.6
    После запуска на прогревочных подымается с 12.6 до 14.2-14.3
    При включении мотора печки, либо ближнего света падает до 13.3
    Если включить свет и печку до 12.4 падает а то и меньше если с дальним светом.
    Включение остальных потребителей не влияет практически. Если все выключить вырастает до 14.2-14.1
    Ток утечки 0.03ма
    2 провода на фишке гены были с перетертой изоляцией, перезаделал.
    Иногда как-то проскакивает и с потребителями 14.2в, но падает при изменении нагрузки всё-равно в итоге.
    Протянул новые обжатые провода массы на двиг, крыло, гену, и дополнительно на кузов.
    Обновил все контакты на кузов что нашел под капотом.
    Ремень натянут нормально, недавно заменил, старый порвался.
    Уровень электролита по уровню, одинаков во всех банках, плотность соответствует норме, чистый электролит, не кипит на заведенной.
    Обратил внимание что нет кипения вобще при зарядке зарядником.
    Сегодня перестала гореть лампа акумы и oil temp при включении зажигания, загораются спустя 3-4 секунды держа зажигание, тухнут при запуске. Заводится без проблем. Что за беда такая, не охото где-нибуть в глухом лесу не завестить

  2. #2
    Эксперт данного раздела форума

    Адрес: Благовещенск, Амур
    Сообщений
    7,138
    Больше 7 лет на форуме
    Поиск. Я тему заводил

  3. #3
    Эксперт данного раздела форума

    Адрес: Благовещенск, Амур
    Сообщений
    7,138
    Больше 7 лет на форуме
    Оставь в покое провода, гена всему виной

  4. #4

    Сообщений
    747
    Больше 7 лет на форуме
    Сообщение от paxxa Посмотреть сообщение
    Оставь в покое провода, гена всему виной
    пишет же, что новый гена.
    Terrano PR50 1995 TD27eti (продан)

  5. #5
    Аватар для SashJke
    Адрес: Хабаровск
    Сообщений
    66
    Больше 5 лет на форуме
    Сообщение от paxxa Посмотреть сообщение
    Оставь в покое провода, гена всему виной
    Думал скажешь опять что это всё тнвд ))

  6. #6
    Аватар для Mad Doc
    Адрес: Владивосток
    Сообщений
    19,596
    Больше 10 лет на форуме
    14 вольт на заведенном - вполне кошерная напруга для качественного заряда. Может, уже пора аккумы менять?
    Terrano RR50 QD32Eti

  7. #7
    Эксперт данного раздела форума

    Адрес: Благовещенск, Амур
    Сообщений
    7,138
    Больше 7 лет на форуме
    Сообщение от Smolyak Посмотреть сообщение
    пишет же, что новый гена.
    Новый китайский)

  8. #8
    Эксперт данного раздела форума

    Адрес: Благовещенск, Амур
    Сообщений
    7,138
    Больше 7 лет на форуме
    Недолжна падать напруга изза фар

  9. #9

    Сообщений
    622
    Больше 7 лет на форуме
    а на аккумулятор не думал? у меня такое было, оказалось акб скорее мерт чем жив, хотя и плотность в норме была

  10. #10
    Аватар для SashJke
    Адрес: Хабаровск
    Сообщений
    66
    Больше 5 лет на форуме
    Сообщение от скорость555 Посмотреть сообщение
    а на аккумулятор не думал? у меня такое было, оказалось акб скорее мерт чем жив, хотя и плотность в норме была
    вы заменили акб и под назрузкой всё стало стабильно? Насчет того что лампа при включении зажигания загорается через время есть мысли какие-нибуть?

  11. #11
    Эксперт данного раздела форума

    Адрес: Благовещенск, Амур
    Сообщений
    7,138
    Больше 7 лет на форуме
    лампа загорается если проблемы с ремнем,т.е. с заядом. в твоем случае раз напряжение падает до 12.4 при потребителях, это точно проблема генератора. от него и лампа.

    описаная выше проблема с АКБ, имеет место когда АКБ конченый, и у него КЗ внутреннее, тогда он не заряжается, и выше 13В не даст, забирает все на себя. раз уж напруга поднимается до 14, то АКБ позволяет, и рыть нужно в сторону генератора.

    p/s/ тайваньский генератор еще не значит что нормальный.

  12. #12

    Сообщений
    747
    Больше 7 лет на форуме
    Сообщение от paxxa Посмотреть сообщение
    лампа загорается если проблемы с ремнем,т.е. с заядом. в твоем случае раз напряжение падает до 12.4 при потребителях, это точно проблема генератора. от него и лампа.

    описаная выше проблема с АКБ, имеет место когда АКБ конченый, и у него КЗ внутреннее, тогда он не заряжается, и выше 13В не даст, забирает все на себя. раз уж напруга поднимается до 14, то АКБ позволяет, и рыть нужно в сторону генератора.

    p/s/ тайваньский генератор еще не значит что нормальный.
    обычно тайваньские стартеры фуфло, а гены ниче так, работают. у меня и у товарища такой, 2 года как, не жалуемся.
    Terrano PR50 1995 TD27eti (продан)

  13. #13
    Эксперт данного раздела форума

    Адрес: Благовещенск, Амур
    Сообщений
    7,138
    Больше 7 лет на форуме
    Но диагностику его работы провести не помешает

  14. #14
    Эксперт данного раздела форума

    Адрес: Благовещенск, Амур
    Сообщений
    7,138
    Больше 7 лет на форуме
    Проблема же может быть и в просто проскальзывающем ремне, лампа не просто так гоорит

  15. #15

    Сообщений
    1,306
    Больше 10 лет на форуме
    Сообщение от SashJke Посмотреть сообщение
    Насчет того что лампа при включении зажигания загорается через время есть мысли какие-нибуть?
    Замечал такую особенность на китайских регуляторах. После включения зажигания контролька через секунду-две загорается, так?
    По теме: измерить напряжение под нагрузкой (фары и т.д.) на самом генераторе (плюс генератора - корпус генератора), а не на АКБ. Если будет существенная разница - попробуй продублировать силовой плюс от генератора до АКБ проводом соответствующего сечения, и дополнительную массу на генератор бросить.
    Еще. Не помню есть ли силовой предохранитель 100А на генератор в террано?... Недавно в бигхорне похожую ситуацию наблюдал изза китайскго предохранителя, под нагрузкой на нем полтора вольта терялось, грелся душевно.

  16. #16

    Адрес: Алтай
    Сообщений
    6,029
    Больше 7 лет на форуме
    Сообщение от SashJke Посмотреть сообщение
    ...
    При включении мотора печки, либо ближнего света падает до 13.3
    Если включить свет и печку до 12.4 падает а то и меньше если с дальним светом.
    Включение остальных потребителей не влияет практически. Если все выключить вырастает до 14.2-14.1
    ...
    Эти замеры делались на каких оборотах? Если на ХХ, то не критично.

    Второй вопрос, аккуму сколько лет?

Вернуться к списку тем
Nissan Pathfinder
2010 год
765000 руб.
Nissan Terrano
2015 год
770000 руб.
Nissan Pathfinder
2014 год
1270000 руб.
Nissan Pathfinder
2008 год
Aргын
Nissan Terrano
2015 год
Максим220985
Nissan Pathfinder
2015 год
Михаил1111111

 
 

Похожие темы

  1. Проблема с запуском QD32 ETI
    от Игорь Мир в разделе Nissan Pathfinder/Terrano
    Ответов: 7
    Последнее сообщение: 16.02.2018, 09:38
  2. [Без флуда] Как зарядить аккум авто, не открывая капот??
    от Юная Весна в разделе Новосибирск
    Ответов: 271
    Последнее сообщение: 25.12.2015, 22:29
  3. [Без флуда] Можно зарядить аккум через гнездо прикуривателя?
    от lexa-boulder в разделе Новосибирск
    Ответов: 23
    Последнее сообщение: 01.02.2014, 20:02
  4. не идет заряд аккума, в чем проблема?
    от -SAVVA- в разделе Иркутск
    Ответов: 44
    Последнее сообщение: 06.01.2011, 13:35
  5. по заряду аккума
    от pro3 в разделе Mitsubishi - общий форум
    Ответов: 1
    Последнее сообщение: 01.08.2010, 23:45

Метки этой темы


1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150 151 152 153 154 155 156 157 158 159 160 161 162 163 164 165 166 167 168 169 170 171 172 173 174 175 176 177 178 179 180 181 182 183 184 185 186 187 188 189