Автомобили
Спецтехника
Грузовики и спецтехника
ЗапчастиОтзывыКаталогШины
Еще

 
 
Страница 1 из 3 123 ПоследняяПоследняя
Показано с 1 по 20 из 55

Не заводится с брелка

  1. #1

    Адрес: Новокузнецк-Новосибирск
    Сообщений
    16
    Больше 7 лет на форуме

    Не заводится с брелка

    Всем привет!
    Поставил недавно сигналку на сильфи, проверил все работает. В одно прекрасное утро попробывал завести с брелка и результат - не заводится. Подошел к машине повторил операцию, результат такойже .. слышны какие-то щелчки, стартер даже не думает крутить, с ключа естественно все заводится замечательно. Поездил немного, попробывал завести с брелка прогретый автомобиль - завелась. На холодную даже в -5(!!) с брелка так и не заводится.
    Приехал в сервис где ставили сигналку, там ничего смотреть не стали сказали идти менять аккумулятор.

    Кумуль пока не менял, кто что посоветует все-таки менять аккумулятор или у сервис-мэнов руки кривые?

  2. #2
    Аватар для Stormer
    Адрес: Москва
    Сообщений
    711
    Больше 3 лет на форуме
    Приехал в сервис где ставили сигналку, там ничего смотреть не стали сказали идти менять аккумулятор.

    Кумуль пока не менял, кто что посоветует все-таки менять аккумулятор или у сервис-мэнов руки кривые?
    У меня была такая же история с автозапуском(ставил сам). При малейшем похолодании, даже при 0 градусов сигналка отказывалась пускать двигатель, так как реагировала на просадку напряжения, с ключа заводила нормально.После замены аккума на большой проблема исчезла.
    Nissan Bluebird Sylphy '02 бордово-вэдовый

    "Нечего сказать по делу - молчи!" (sl)

  3. #3
    Эксперт данного раздела форума
    Аватар для s_saska
    Адрес: Хабаровск
    Сообщений
    7,095
    Больше 10 лет на форуме
    причем акума если с ключа заводица
    сделай вот-так
    уменя при -25 сутра заводит
    кстати тема обсуждалась на форуме много раз
    Миниатюры Миниатюры Нажмите на изображение для увеличения. 

Название:	автозапуск.JPG 
Просмотров:	2650 
Размер:	138.2 Кб 
ID:	155089   

  4. #4
    Аватар для Stormer
    Адрес: Москва
    Сообщений
    711
    Больше 3 лет на форуме
    Сообщение от s_saska Посмотреть сообщение
    причем акума если с ключа заводица
    сделай вот-так
    уменя при -25 сутра заводит
    кстати тема обсуждалась на форуме много раз
    А при том АКБ , что у человека все работало. valereo - напиши какая сигналка и город свой. Ты только в холодное время с такой ситуацией столкнулся или это раньше началось?
    Nissan Bluebird Sylphy '02 бордово-вэдовый

    "Нечего сказать по делу - молчи!" (sl)

  5. #5
    Эксперт данного раздела форума
    Аватар для s_saska
    Адрес: Хабаровск
    Сообщений
    7,095
    Больше 10 лет на форуме
    Сообщение от Stormer Посмотреть сообщение
    А при том АКБ , что у человека все работало. valereo - напиши какая сигналка и город свой. Ты только в холодное время с такой ситуацией столкнулся или это раньше началось?

    А при том АКБ(чота недоганяю)
    с ключа естественно все заводится замечательно.

    глюк явно с сигналкой

  6. #6

    Адрес: Новокузнецк-Новосибирск
    Сообщений
    16
    Больше 7 лет на форуме
    Сообщение от Stormer Посмотреть сообщение
    А при том АКБ , что у человека все работало. valereo - напиши какая сигналка и город свой. Ты только в холодное время с такой ситуацией столкнулся или это раньше началось?
    Сигналка обычная - tomahawk 9010. Да в холодное время, тк машину практически зимой приобрел.

    Кстати забыл написать, если запускаю с брелка то она делает всего 1 неудачную попытку как я писал выше, а не 3.
    Nissan Bluebird Sylphy 2002 1.8Vi

  7. #7

    Адрес: Томск
    Сообщений
    211
    Посмотри книжку по данной сигналке, она настраивается как на количество попыток запуска, так и на длительность "прокрутки" стартера, там все доступно расписано, или сгоняй где ставили сигу, пусть настроят...для спортивного интереса акум попробуй сменить все таки...
    Nissan Primera P12, QG18,2WD,AКПП, 2003 г.
    Honda Accord, V2.0, 2WD, AКПП, 2002 г.

  8. #8

    Адрес: Челябинск
    Сообщений
    45
    Больше 5 лет на форуме
    У мня такая-же беда с сигналкой. Перестает запускать где-то от -12 и ниже. С ключа и в -30 пускает. Установщики тоже сказали менять акум (еще не менял. знакомый поменял - помогло). Типа, дело в том, что при включении стартера идет просадка напряжения в сети. И если оно опускается ниже определенного уровня, сигналка тупо зависает. А чем ниже температура (и меньше/старее акум), тем меньше он выдает. И чем сильнее загустело масло - тем больше просадка. Так что замена аккумулятора реально может помочь.
    Другой вопрос: на какую именно просадку напряжения должна быть рассчитана сигналка? Т.е. баг это или фича....

    ЗЫ: У меня старлайн А8
    И настройки сигналки тут не причем. Моя настроена на 4 попытки по 3 секунды. На теплой отсоединял свечи, проверял. Работает как положено.
    А в мороз делает одну попытку где-то 0,2 секунды и уходит в вечную нирвану.
    Последний раз редактировалось Basic_; 10.01.2008 в 12:07.
    Nissan Bluebird Sylphy 2001 (18Vi, NEO QG18DE, UA-QG10)

  9. #9
    Аватар для Stormer
    Адрес: Москва
    Сообщений
    711
    Больше 3 лет на форуме
    Сообщение от valereo Посмотреть сообщение
    Сигналка обычная - tomahawk 9010. Да в холодное время, тк машину практически зимой приобрел.

    Кстати забыл написать, если запускаю с брелка то она делает всего 1 неудачную попытку как я писал выше, а не 3.
    Вот-вот.Ты запускаешь ее с брелка, у тебя на дисплее высвечивается "ST " , а после неудачной прокрутки стартером у тебя загорается "SP" и авто 4 раза(могу ошибиться) моргает поворотами.Верно описал? Меняй свою АКБ на новую.Еще раз повторюсь - Так как твой аккум уже не свежий,при автозапуске сигналка реагирует на просадку напряжения после первой же попытки прокрутить стартером и отключает режим автозапуска.
    Nissan Bluebird Sylphy '02 бордово-вэдовый

    "Нечего сказать по делу - молчи!" (sl)

  10. #10

    Адрес: Москва
    Сообщений
    1,365
    Больше 10 лет на форуме
    у меня старлайн в9.

    при минус 18 заводилась с первого раза..... (врямя кручения стартера ограниченно 2 сек).....

    аккум.. родной янонский
    Было
    ВАЗ 21074-2112 -21099 - Nissan Bluebird и тд,.....

  11. #11

    Адрес: Томск
    Сообщений
    211
    У меня на Тамагавке 9010 реально 3 попытки по 3 сек...но в морозец енто маловато, он и сватывает вроде, чуток не хватает...я ставлю на -10 по тосолу, молотит чаще конечно, но проблем с заводкой нет с автозапуска...
    Nissan Primera P12, QG18,2WD,AКПП, 2003 г.
    Honda Accord, V2.0, 2WD, AКПП, 2002 г.

  12. #12
    Эксперт данного раздела форума
    Аватар для s_saska
    Адрес: Хабаровск
    Сообщений
    7,095
    Больше 10 лет на форуме
    может ктонибудь померять сопротивление межту - АКБ и двигателем в любом месте, уменя показывает 46 Ом, хотя вродебы учитывая толщину проводов должнобыть около 0

    все делать без ключа в замке :)
    тож кстати могет влиять на просадку при запуске и сетакое

  13. #13

    Адрес: Новокузнецк-Новосибирск
    Сообщений
    16
    Больше 7 лет на форуме
    Сегодня поставил новый акк Varta blue 45, проблема решилась.
    Установил автозапуск по -10C.

    Всем спасибо за помощь :)
    Nissan Bluebird Sylphy 2002 1.8Vi

  14. #14

    Сообщений
    115
    У меня тоже самое, при -10-15 переставала заводиться с брелка. Почитал на форуме, свозил еще раз к установщику, говорит все правильно подключил, меняй грит аккум, поменял,и все равно при температуре ниже -20 не заводиться с брелка. хотя с ключа на ура...
    сигналка starline A8

  15. #15

    Адрес: Иркутск-Шелехов
    Сообщений
    8,649
    Больше 7 лет на форуме
    Да нечего тут придумывать! Эта проблема почти у всех, решение одно: замена аккума.
    У друга это началось как морозы первые начались, сразу ему сказал меняй АКБ, поставили Титан на 60, теперь и в -30 с первого раза.
    Кабель и провод в личку.

  16. #16

    Адрес: Уфа
    Сообщений
    606
    Больше 3 лет на форуме
    налейте установшикам яду
    за такие косяки
    я за ету зиму столько поставил и томагочей и старлайнов
    если правильно установлено все работет !!!!!!!!!!
    г. УФА Nissan Sunny FB-15 QG-15 EX
    автосалон "КМ/Ч-Уфа"
    ол-я диагност

  17. #17

    Адрес: Челябинск
    Сообщений
    45
    Больше 5 лет на форуме
    Сообщение от Sergey98 Посмотреть сообщение
    налейте установшикам яду
    за такие косяки
    я за ету зиму столько поставил и томагочей и старлайнов
    если правильно установлено все работет !!!!!!!!!!
    Поделись секретом, как можно так подключить неправильно, если при температуре выше -15 или на прогретом движке все работает как швейцарские часы, а на морозе на холодную нет?
    Последний раз редактировалось Basic_; 11.01.2008 в 08:09.
    Nissan Bluebird Sylphy 2001 (18Vi, NEO QG18DE, UA-QG10)

  18. #18

    Адрес: Челябинск
    Сообщений
    45
    Больше 5 лет на форуме
    Сообщение от bluebird-EU14 Посмотреть сообщение
    У меня тоже самое, при -10-15 переставала заводиться с брелка. Почитал на форуме, свозил еще раз к установщику, говорит все правильно подключил, меняй грит аккум, поменял,и все равно при температуре ниже -20 не заводиться с брелка. хотя с ключа на ура...
    сигналка starline A8
    А может просто время прокрутки стартером надо увеличить? И вообще, если сигналка честно отрабатывает все попытки запуска - то дело не в сигналке. А вот если нет и новый акум - это явно гарантийный случай.
    Nissan Bluebird Sylphy 2001 (18Vi, NEO QG18DE, UA-QG10)

  19. #19

    Адрес: Уфа
    Сообщений
    606
    Больше 3 лет на форуме
    Поделись секретом, как можно так подключить неправильно, если при температуре выше -15 и на прогретом движке все работает как швейцарские часы, а на морозе на холодную нет?
    да запросто !

    1 во первых : неправилно подключена масса блока
    в результате на холодную когда стартер потребляет больше напряжения
    происходит просадка по общей цепи до 10 в что в свою очередь
    влияет на работу процессора в сигналке и она отрубает запуск
    и уходит в небытие
    у самого а8 проверено

    2 : возможно некоректное показание по сигналу тахометра
    у него большая чуствительность до 2 в

    и при запуске на горячую при открученных свечах он может просадку подения ть 12-13 вольт увидеть как сигнал не запуска это если подключено к генератору (было на практике)
    г. УФА Nissan Sunny FB-15 QG-15 EX
    автосалон "КМ/Ч-Уфа"
    ол-я диагност

  20. #20

    Адрес: Челябинск
    Сообщений
    45
    Больше 5 лет на форуме
    Сообщение от Sergey98 Посмотреть сообщение
    да запросто !

    1 во первых : неправилно подключена масса блока
    ОК. Тогда подскажи как правильно подключить массу? Хочу посмотреть как у меня сделано.

    ЗЫ: У меня тоже а8. Подключено к генератору.
    Последний раз редактировалось Basic_; 11.01.2008 в 08:46.
    Nissan Bluebird Sylphy 2001 (18Vi, NEO QG18DE, UA-QG10)

Страница 1 из 3 123 ПоследняяПоследняя
Вернуться к списку тем
Nissan Bluebird Sylphy
2003 год
300000 руб.
Nissan Sunny
2003 год
240000 руб.
Nissan Bluebird Sylphy
2001 год
255000 руб.
Nissan Pulsar
1999 год
Simon7777
Nissan Wingroad
2002 год
Andrei_R
Nissan Bluebird Sylphy
2002 год
ник

 
 

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150 151 152 153 154 155 156 157 158 159 160 161 162 163 164 165 166 167 168 169 170 171 172 173 174 175 176 177 178 179 180 181 182 183 184 185 186 187 188 189