Показано с 1 по 6 из 6

проблема с запуском прогретого двигателя

  1. #1

    Адрес: Оренбург
    Сообщений
    5
    Больше 3 лет на форуме

    проблема с запуском прогретого двигателя

    Помогите!!! На холодную при запуске проблем вообще никаких. Как только заглушишь прогретый движок начинается трабл. Движок заводится и тут же глохнет если не газануть при запуске. Но если перед запуском включить свет или печку или мафон - проблем никаких, заводится отлично. Обороты не плавают, на холостых отлично работает машина. Что делать, подскажите

  2. #2
    Аватар для Mammonth
    Адрес: Красноярск
    Сообщений
    726
    Больше 7 лет на форуме
    а если на прогретую на холостых оборотах ВЫключить все потребители электричества? какие обороты будут ? а на D+тормоз ?

  3. #3
    Аватар для Lobas
    Адрес: Ачинск
    Сообщений
    8,959
    Больше 7 лет на форуме
    КХХ смотри и шаговый двигатель
    Mazda Familia 2001 BJ5W ZL-DE 5MT
    Toyota Town Ace 1995 CR31 3C-T AT 4WD
    практикую ремонт авто

  4. #4

    Адрес: Оренбург
    Сообщений
    5
    Больше 3 лет на форуме
    когда заводится, выключаю потребители движок тахометр показывает где-то 750

  5. #5

    Адрес: Оренбург
    Сообщений
    5
    Больше 3 лет на форуме
    что интересно, проблемы начались после того как я снял аккумулятор на 2 месяца. До этого вообще никаких проблем

  6. #6
    Аватар для Mammonth
    Адрес: Красноярск
    Сообщений
    726
    Больше 7 лет на форуме
    Сообщение от valfinc Посмотреть сообщение
    что интересно, проблемы начались после того как я снял аккумулятор на 2 месяца. До этого вообще никаких проблем
    ну тогда начни с процедуры обучения ХХ

Вернуться к списку тем
Nissan Sunny
1997 год
110000 руб.
Nissan Sunny
2000 год
150000 руб.
Nissan Bluebird Sylphy
2001 год
190000 руб.
Nissan Pulsar
1999 год
Simon7777
Nissan Wingroad
2002 год
Andrei_R
Nissan Bluebird Sylphy
2002 год
ник

 
 

Похожие темы

  1. 2MZ Плохой запуск прогретого двигателя.
    от psv11 в разделе Toyota - общий форум
    Ответов: 57
    Последнее сообщение: 03.04.2017, 09:35
  2. Плохой запуск холодного двигателя
    от Lord John в разделе Mitsubishi - общий форум
    Ответов: 5
    Последнее сообщение: 01.05.2010, 16:05
  3. Подскажите по запуску холодного двигателя
    от serfl в разделе Nissan Sunny/Pulsar/Bluebird Sylphy/AD/Wingroad
    Ответов: 41
    Последнее сообщение: 12.02.2009, 12:44
  4. Проблема с запуском холодного двигателя
    от shaporev_A_G в разделе Форум Subaru
    Ответов: 7
    Последнее сообщение: 13.07.2008, 18:59
  5. Ответов: 4
    Последнее сообщение: 18.03.2008, 09:54

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150 151 152 153 154 155 156 157 158 159 160 161 162 163 164 165 166 167 168 169 170 171 172 173 174 175 176 177 178 179 180 181 182 183 184 185 186 187 188 189