Показано с 1 по 12 из 12

Машина на отрез не хочет заводится (ga15 карбюраторный)

  1. #1

    Адрес: Владивосток
    Сообщений
    3

    Помогите пожайлуста, машина на отрез не хочет заводится (ga15 карбюраторный)

    Авто nissan pulsar 1990 коробка
    кузов fn 13
    двигатель ga15 (цепной,1 распредвал)
    Перед новым годом поехал за покупками, машина завелась как обычно с первого раза. Проехал 1км от гаража заметил резко пропала тяга в горочку, давлю газ пол результата нет, машина не тянет, ели как добрался на первой передачи до гаража. На холостых обороты дергались , казалось вот вот заглохнет, даешь газ в пол 4000 ели ели набирает.
    После этого машина отказ перестала заводится...

    До этого случая замечал провалы, когда держишь скорость в 50 км/ч тяга то немного пропадает на 0.5-1сек , потом появляется, ощущение качели появляется в машине. Еще двигатель работал громковато, как дизель, я виню зазор на клапанах и цепь.

    И так машина перестала заводится, что я сделал:
    1) проверил трамблер, искра была но слабовата, зачистил контакты, поставил новый бегунок. Итог, яркая искра на всех свечах. Свечи и бронепровода новые.
    Ключ на старт - не помогло, даже не схватывает. В мою голову пришел один вывод- либо в двиге нет искры(но она была), либо искрой нечего поджигать!

    2) проверил все шланги на карбюраторе, вакумник заткнут, топливный шланг в норме. Возможно схуднула прокладка, снял карб, почистил, поставил на новый герметик.
    Итог -ноль.(Единственное что меня немного смутило,после безуспешного заведения авто, свечи были мокрые но не сильно, а я крутил с отжатой педалью газа)
    Проверил качает ли топливный насос, качает все в норме с ним. Пришла в мысль в голову "да просто бенз плохой!", но он зараза горел хорошо.
    Пытался завести и с жидкостью для холодного пуска с отжатой педалью газа, эффект ноль.

    3) пришел к мысли - угол зажигания съехал и смесь не поджигается в другой момент. Но нет, кручение трамблера результата не дало, двига даже не попыталась схватиться.

    4)Последний вариант - проскочила цепь. Да действительно, цепь была не на своем месте, а на два зубца сдвинута, я выставил как надо, согласно меткам. Но результата ноль...

    Уже не знаю что делать, за что браться, опять снял карб, мб все таки в нем проблема. Но мне кажется что сбились фазы газораспределения, хоть и выставил по меткам.

    В чем может быть причина я уже не знаю(
    двига новая 23... + установка, но все же хочется разобраться
    П.С.Сдать на металл не вариант
    Последний раз редактировалось Олеги4; 08.04.2013 в 08:21.

  2. #2
    onb
    onb вне форума

    Адрес: Сатка
    Сообщений
    13
    Больше 5 лет на форуме
    Примерно такаяже фигня была этой зимой, только она у меня вообще заводиться отказалась. Что только не пробовал, эффект ноль. Проверил цепь, также как и у тебя перескочила. После устранения тоже не захотела заводиться. Вылечил только после того как сутки машинка простояла без аккумулятора. Похоже комп запомнил параметры на перескочившей цепи и пыталась заводится со сдвинутым углом зажигания. Попробуй может быть тебе это тоже поможет

  3. #3

    Адрес: Владивосток
    Сообщений
    3
    Подожди , ты ничего не путаешь, какой комп, если там карбер полуэлектронный ?
    Но машина все равно без аккумы стоит , я ее сдома таскаю...

  4. #4
    Аватар для Lex0505
    Адрес: Иркутск
    Сообщений
    9,316
    Больше 7 лет на форуме
    комп там есть... однозначно... (лампочка ЧЕКА имеется же???)
    смотри колечко штока насоса ускорителя (пропадание тяги - это скорее всего она, зараза), игольчатый клапан, сеточку (которая в карбе), если есть окошко в карбе, смотри уровень топлива в камере.
    Ну и компрессия - само-собой.
    Nissan Lucino coupe FB14
    Subaru Forester SF5

  5. #5

    Адрес: Владивосток
    Сообщений
    3
    спасибо за совет, на днях посмотрю карб, а вот компрессия должна быть, хотя ее тоже замерить не мешало бы

  6. #6
    Аватар для Серега 27-65
    Адрес: Хабаровск
    Сообщений
    15
    Больше года на форуме
    Комп там есть и еще какой даже.
    У меня проблема, сдохла свеча, машина начала троить сильно, санька GA 15, поменял все свечи, сел, завожу а она и не заводится. Начал думать, проверил все предохранители, целые, проверил насос, рейку, все четко, проверяю искру - нету!! Запустил самодиагностику - показывает ошибку 11 (датчик положения распредвала) -значит трамблер. Купил трамблер, поставил, искры все равно нет, купил второй, искры все равно нет. Уже и не знаю что делать. Снял комп, все целое, нигде ни каких трещин нет, ни горелого, грешу на него и не знаю что подклать.

  7. #7
    Аватар для vidmin1979
    Адрес: Аткарск-Чапаевск
    Сообщений
    25,979
    Больше 7 лет на форуме
    Сообщение от Серега 27-65 Посмотреть сообщение
    Комп там есть и еще какой даже.
    У меня проблема, сдохла свеча, машина начала троить сильно, санька GA 15, поменял все свечи, сел, завожу а она и не заводится. Начал думать, проверил все предохранители, целые, проверил насос, рейку, все четко, проверяю искру - нету!! Запустил самодиагностику - показывает ошибку 11 (датчик положения распредвала) -значит трамблер. Купил трамблер, поставил, искры все равно нет, купил второй, искры все равно нет. Уже и не знаю что делать. Снял комп, все целое, нигде ни каких трещин нет, ни горелого, грешу на него и не знаю что подклать.
    ищи обрыв проводки где-то
    ВаЗАвто-как девочка,вечно ломается и капризничает.Иномарка-как проститутка,за нее заплатили,она и работает:-)

  8. #8
    Аватар для Серега 27-65
    Адрес: Хабаровск
    Сообщений
    15
    Больше года на форуме
    Все провода которые идут от траблера до компа проверили тестером, все нормально. Плюс на трамблер поступает. Ощущение такое что на комп поступает сигнал а он его не читает и поэтому и выдает 11 ошибку

  9. #9
    Аватар для Lex0505
    Адрес: Иркутск
    Сообщений
    9,316
    Больше 7 лет на форуме
    Сообщение от Серега 27-65 Посмотреть сообщение
    Все провода которые идут от траблера до компа проверили тестером, все нормально. Плюс на трамблер поступает. Ощущение такое что на комп поступает сигнал а он его не читает и поэтому и выдает 11 ошибку
    катушку смотри. если трогал только свечи - одно из 2-х: либо совпал момент замены свечей и смерти чего-либо, либо ты трогал не только свечи... Второе намного вероятнее...
    Nissan Lucino coupe FB14
    Subaru Forester SF5

  10. #10
    Аватар для Серега 27-65
    Адрес: Хабаровск
    Сообщений
    15
    Больше года на форуме
    Сообщение от Lex0505 Посмотреть сообщение
    катушку смотри. если трогал только свечи - одно из 2-х: либо совпал момент замены свечей и смерти чего-либо, либо ты трогал не только свечи... Второе намного вероятнее...
    Ну свечи только после замены, так что они отпадают. Трамблер и проводка тоже маловероятно. Может ли сломаться какой нибудь датчик или все таки комп?
    Nissan Sunny, 1997, FB14, GA15, 2WD
    Toyota Corolla, 1991, AE100, 5A-FE, 2 WD

  11. #11
    Аватар для Lex0505
    Адрес: Иркутск
    Сообщений
    9,316
    Больше 7 лет на форуме
    Сообщение от Серега 27-65 Посмотреть сообщение
    Ну свечи только после замены, так что они отпадают. Трамблер и проводка тоже маловероятно. Может ли сломаться какой нибудь датчик или все таки комп?
    может конечно непонятно ответил, но: если что-то делал, и после этого авто не завелось, либо пока это делал, умерло еще что-то, либо - ты залез куда-то еще. это раз.
    Два, после катушки искра есть? и как проверялось её наличие (отсутствие)?
    Последний раз редактировалось Lex0505; 12.04.2013 в 19:41.
    Nissan Lucino coupe FB14
    Subaru Forester SF5

  12. #12
    Аватар для Серега 27-65
    Адрес: Хабаровск
    Сообщений
    15
    Больше года на форуме
    Сообщение от Lex0505 Посмотреть сообщение
    может конечно непонятно ответил, но: если что-то делал, и после этого авто не завелось, либо пока это делал, умерло еще что-то, либо - ты залез куда-то еще. это раз.
    Два, после катушки искра есть? и как проверялось её наличие (отсутствие)?
    нет, искры нет. Как обычно, старинным методом, свеча к броне проводу и на корпус. Трамблер живой 100 %, снят с рабочей машины
    Nissan Sunny, 1997, FB14, GA15, 2WD
    Toyota Corolla, 1991, AE100, 5A-FE, 2 WD

Вернуться к списку тем
Nissan Wingroad
2001 год
160000 руб.
Nissan Wingroad
1998 год
80000 руб.
Nissan Bluebird Sylphy
2008 год
437000 руб.
Nissan Pulsar
1999 год
Simon7777
Nissan Wingroad
2002 год
Andrei_R
Nissan Bluebird Sylphy
2002 год
ник

 
 

Похожие темы

  1. Моя эстима не хочет заводиться после ремонта коробки
    от dmtu в разделе Гибридные автомобили
    Ответов: 49
    Последнее сообщение: 21.06.2016, 01:04
  2. Honda Accord 1998 SIR F20B 2.0 НЕ ХОЧЕТ ЗАВОДИТСЯ
    от lorcus в разделе Honda Accord/Torneo
    Ответов: 30
    Последнее сообщение: 19.06.2012, 06:59
  3. Не хочет заводиться с брелока.
    от FlaFFy в разделе Иркутск
    Ответов: 26
    Последнее сообщение: 02.03.2012, 06:08
  4. SUZUKI SWIFT-НЕ ХОЧЕТ ЗАВОДИТЬСЯ ПРИ -20градусах
    от Павел.Егоров в разделе Suzuki - общий форум
    Ответов: 11
    Последнее сообщение: 17.01.2012, 13:55
  5. ПОМОГИТЕ!!!!Галант не хочет заводится!
    от Сергей 291 в разделе Mitsubishi - общий форум
    Ответов: 3
    Последнее сообщение: 15.01.2011, 12:25

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150 151 152 153 154 155 156 157 158 159 160 161 162 163 164 165 166 167 168 169 170 171 172 173 174 175 176 177 178 179 180 181 182 183 184 185 186 187 188 189