Автомобили
Спецтехника
Грузовики и спецтехника
ЗапчастиОтзывыКаталогШины
Еще

 
 
Страница 1 из 3 123 ПоследняяПоследняя
Показано с 1 по 20 из 48

Приборы!!

  1. #1
    Аватар для Carlos
    Адрес: Москва
    Сообщений
    1,397
    Больше 7 лет на форуме

    Приборы!!

    Несколько раз уже наблюдал такую ситуацию... Едешь все норм, вдруг отключаются приборы, спидометр, тахометр, температура двигателя...
    То включается то выключается одометр, мигает лампочка O/D.

    Есть подозрение что греется авто, остановишься, остынешь, дальше едешь, все норм...

    Где копать?

    Thanks!

  2. #2
    Аватар для zyxXxa
    Адрес: Омск
    Сообщений
    3,179
    Больше 10 лет на форуме
    мигает O/D значит сигнализирует коробка.
    может контакты хреновые?
    hyundai

  3. #3
    Аватар для Reison
    Адрес: Омск
    Сообщений
    4,501
    Больше 10 лет на форуме
    Да у тебя Новый год! :-) Наврядли все приборы бы отключались из-за перегрева. Согласен с ZyxXxa cкорее где-то не контакт.

  4. #4

    Адрес: Новосибирск - Н.Новгород
    Сообщений
    1,975
    Больше 10 лет на форуме
    Сигнализация стоит?

  5. #5
    PWL
    PWL вне форума

    Адрес: Краснодар
    Сообщений
    54
    Больше 5 лет на форуме
    Я один раз капот не захлопнул как положено, дак похожий эффект был - сигналка с ума сходила ;)))
    Nissan Sunny Super Saloon FB15 '1999 -> Nissan Bluebird Sylphy FG10 '2002 QG15(DE)

  6. #6
    Аватар для Carlos
    Адрес: Москва
    Сообщений
    1,397
    Больше 7 лет на форуме
    Да сигналка стоит. Интересная вещь - вчера холодная погода дождичек - все норм. Сегодня жара - опять началось =(.... Стрелка температуры посредине как положено....НЕПОНЯТНО! Выну предохранители почистил... без результата...Подозреваю на рамку от номера на бампере, которая закрывает часть радиатора.

  7. #7

    Адрес: Воронеж
    Сообщений
    631
    Больше 7 лет на форуме
    Carlos, было такое в самую жару на прошлой неделе, когда машина постояла под прямыми лучами солнца часа 3.

  8. #8
    Аватар для Reison
    Адрес: Омск
    Сообщений
    4,501
    Больше 10 лет на форуме
    Сообщение от Carlos
    Да сигналка стоит. Интересная вещь - вчера холодная погода дождичек - все норм. Сегодня жара - опять началось =(.... Стрелка температуры посредине как положено....НЕПОНЯТНО! Выну предохранители почистил... без результата...Подозреваю на рамку от номера на бампере, которая закрывает часть радиатора.
    Рамка не должна мешать, может радиатор промыть?

    Сообщение от SergDik
    Carlos, было такое в самую жару на прошлой неделе, когда машина постояла под прямыми лучами солнца часа 3.
    А от солнца вообще по идее не должно такого быть, солнце не настолько сильно греет что бы приборы глючили. Это скорее последствия какой то неисправности которая вылазит в жару. ИМХО.

  9. #9

    Адрес: Воронеж
    Сообщений
    631
    Больше 7 лет на форуме
    Reison, кроме как с солнцем мне связывать не с чем. Уж больно огненной была тогда машина.

  10. #10

    Сообщений
    2,579
    Больше 7 лет на форуме
    О чем сигнализирует коробка??? данные по o/d прям с кнопки берутся.

  11. #11

    Адрес: Оренбург
    Сообщений
    147
    Больше 3 лет на форуме
    сталкивался - в жару начинала заикаться магнитола....при включении муфты кондера или моргании светом (увеличение энергопотребления) тухли приборы - и все лампочки мигали (Новый год :)))


    проблема решилась проста - контакт на аккумуляторе (клема) был плохо затянут, и кабель в клемме плохо сидел


    проверь их досконально, и надеюсь все пройдет
    Ничто так не возвышает человека над толпой как виселица

  12. #12

    Сообщений
    2,579
    Больше 7 лет на форуме
    Если сигналка с автозаводом - может глючить блок.

  13. #13

    Сообщений
    12
    ну вот и у меня такая же беда один в один и тоже когда в машине жарковато, сигналка с запуском, может в ней дело говорите?? а как ее отключить на время .. проверить??

  14. #14

    Сообщений
    2,579
    Больше 7 лет на форуме
    Чтобы обойти сигналку c а/з надо обойти реле блокировки стартер и остальные блокировки, что может оказаться весьма трудоемко. и отключить ввод 12в в блок сигнализации.
    Sunny B15=>Civic EU3=>RunX '04=>Atenza=>Фит 1,5=>Demio Sport=>Alfa Romeo 147 2.0 ss, Atenza 2.3 lx

  15. #15

    Адрес: Нижневартовск
    Сообщений
    103
    Больше 5 лет на форуме
    Была у меня такая проблема.После диагностики показало :датчик скорости или цепь датчика скорости.Почистил контакт на датчике и проблема решена.Датчик скорости стоит на коробке, отсюда и показывает что проблемы с коробкой.Удачи!
    Метинис

  16. #16
    Аватар для Carlos
    Адрес: Москва
    Сообщений
    1,397
    Больше 7 лет на форуме
    Поднимем Тему! Опять такая ж ***а появилась! Весной поменял датчик скорости, все лето не замечал такой проблемы, вот как похолодало опять байда полезла, как нагреется салон, начинают чудить приборы.....
    Отключаются: спидометр, тахометр, указатель температуры, прыгает вверх вниз стрелка топлива.
    Попутно с глюком панели отключаются:
    центральный замок
    Обогрев заднего стекла,
    Пищалка которая говорит о невыключенном свете/о том что ключ забыли в замке/ которая пищит при включении задней передачи.
    Как салон подостынет, все в норм.
    Овердрайв мигает 16 раз, самодиагностику еще не провел...

    Седня так ехал.... и мне вдруг как показался запах паленого, я как обо****** к обочине, все вырубаю, давай под капотом шнырять, ниче паленого не нашел, выдираю щуп с маслом (двс), мама моя, 1 см о кончика и масло в пузырях....
    померял в автомате на заведенной норм, потом и в двс как стекло, тож уровень нормальный стал... Вот думаю почему так греется...
    ЗЫ. У меня проволочка под крышкой радиатора намотана, чтоб давление сбрасывала, а то банка у радиатора течет. Из за малого давления антифриза масло может подкипать?

  17. #17

    Адрес: Москва
    Сообщений
    571
    Больше 7 лет на форуме
    Сообщение от Carlos Посмотреть сообщение
    Поднимем Тему! Опять такая ж ***а появилась! Весной поменял датчик скорости, все лето не замечал такой проблемы, вот как похолодало опять байда полезла, как нагреется салон, начинают чудить приборы.....
    Отключаются: спидометр, тахометр, указатель температуры, прыгает вверх вниз стрелка топлива.
    Попутно с глюком панели отключаются:
    центральный замок
    Обогрев заднего стекла,
    Пищалка которая говорит о невыключенном свете/о том что ключ забыли в замке/ которая пищит при включении задней передачи.
    Как салон подостынет, все в норм.
    Овердрайв мигает 16 раз, самодиагностику еще не провел...
    Ситация зимой один в один!!! Ух и голову я над ней поломал! В панеле приборов есть короче одна микросхемка, которая при работающей печке или при нагреве летом нагреается сама. Соответственно что-то в ней клинит и глючит панель приборов, а ЦЗ, обогрев, свет в салоне проходят через панель. Выхода 2: менять панель на бу или ставить вентилятор с радиаором на эту схемку и запитать, например, на ручку вентелятора печки. Вот я склоняюсь ко 2 варианту, но руки еще не доходят.
    Nissan Sunny 4wd, 1999, Lovato+Digitronic 4->Ford Focus II, 2006->Nissan Teana 2, Premium, 2010.

  18. #18
    Аватар для Carlos
    Адрес: Москва
    Сообщений
    1,397
    Больше 7 лет на форуме
    ****ство какое то получается ))) Кстат на форумах читал, что на альмерах такая же херь вылазит...

  19. #19
    Эксперт данного раздела форума
    Аватар для levsha
    Адрес: Тюмень
    Сообщений
    755
    Больше 10 лет на форуме
    А мотор-то при этих глюках заводится и работает? У меня тоже один раз так все погасло на заглушенной машине и завести не мог. Полез под капот и обнаружил под сгоревшим предохранителем на 80А проволочку, которая нагрелась и пропал контакт. Проволочку пошевелил, контакт восстановил и машина завелась и панель заработала. Поставил новый предохранитель и пока все нормально
    Kia Cee'd '13 1.6AT Luxe

  20. #20
    Аватар для Carlos
    Адрес: Москва
    Сообщений
    1,397
    Больше 7 лет на форуме
    Сообщение от levsha Посмотреть сообщение
    А мотор-то при этих глюках заводится и работает? У меня тоже один раз так все погасло на заглушенной машине и завести не мог. Полез под капот и обнаружил под сгоревшим предохранителем на 80А проволочку, которая нагрелась и пропал контакт. Проволочку пошевелил, контакт восстановил и машина завелась и панель заработала. Поставил новый предохранитель и пока все нормально
    Да, двигатель всегда заводится без проблем.
    Повторю, проблема возникает когда греется салон, солнце/ или когда печка на 30 долго работает.

    Пока не остынет, приборы не включатся.
    Т.е. приборы сглюканули, выключаешь двиг, спустя полминуты заводишь, приборы все равно спят так как авто не остыл. Мин 5-7-10 постоит, остынет приборы оживают... =(

Страница 1 из 3 123 ПоследняяПоследняя
Вернуться к списку тем
Nissan Sunny
1999 год
125000 руб.
Nissan Pulsar
1997 год
115000 руб.
Nissan Sunny
2000 год
143143 руб.
Nissan Pulsar
1999 год
Simon7777
Nissan Wingroad
2002 год
Andrei_R
Nissan Bluebird Sylphy
2002 год
ник

 
 

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150 151 152 153 154 155 156 157 158 159 160 161 162 163 164 165 166 167 168 169 170 171 172 173 174 175 176 177 178 179 180 181 182 183 184 185 186 187 188 189