Показано с 1 по 11 из 11

Проблема с 1G-EU

  1. #1

    Сообщений
    8
    Больше 3 лет на форуме

    Проблема с 1G-EU

    Владею автомобилем Toyota Cresta в 71м кузове, 86го года выпуска. Двигатель в ней родной, едет хорошо для года, масло не кушает, на холостых не троит. Но есть одна проблема, которая мешает жить. Проблема в запуске двигателя на горячую. Когда двигатель прогрет, или его температура выше чем 20 градусов по цельсию примерно- мы заводимся со второго-третьего раза причем в момент старта из выхлопной трубы облачко черного дыма выходит. Когда двигатель холодный- заводится с полпинка. Зимой проблема тоже практически пропадает. Свечи живые.Выкручивал, проверял, следов залития нет. Трамблер не крутил, но ничего не троит не дымит когда машина заведена. куда лезть?

  2. #2

    Адрес: Минск
    Сообщений
    38
    Больше 5 лет на форуме
    привет, проблема похожа на датчик температуры ох. жидкости, попробуй на горячую, выдернуть фишку расходомера, если хорошо заведется - значит датчик

  3. #3

    Сообщений
    8
    Больше 3 лет на форуме
    Да, забыл сказать что когда на горячую заводишь помимо того что черный дым, еще и троит двигатель, как будто заливает, переобогащенная смесь. А где этот датчик?

  4. #4

    Сообщений
    8
    Больше 3 лет на форуме
    Еще один момент насчет температурного датчика- температуру двигателя показывает корректно, если что.

  5. #5

    Адрес: Данков
    Сообщений
    1,905
    Больше 7 лет на форуме
    Сообщение от Chronoman Посмотреть сообщение
    Еще один момент насчет температурного датчика- температуру двигателя показывает корректно, если что.
    показывает другой датчик,на комп от другого идёт сигнал
    Toyota Mark 2 gx-71 (черностой) 1988г.в. На механике.1g-eu.

  6. #6

    Сообщений
    8
    Больше 3 лет на форуме
    И как датчик температуры охлаждающей жидкости может повлиять на заводку? Смесь в зависимости от температуры? Форсунка холодного запуска?

  7. #7

    Сообщений
    284
    Больше 7 лет на форуме
    Форсунка холодного пуска может лить..

  8. #8
    Аватар для Daimon
    Адрес: Томск
    Сообщений
    5,580
    Больше 10 лет на форуме
    во-первых - датчик температуры на мозг, он двухконтактный с прямоугольной фишкой.

    во-вторых, такие же симптомы были у меня на GX71 1G-EU, как это ни странно, при помирающем Main Relay. После его замены проблема исчезла.
    RD1

  9. #9

    Адрес: новоуральск
    Сообщений
    864
    Больше 10 лет на форуме
    Сообщение от Chronoman Посмотреть сообщение
    И как датчик температуры охлаждающей жидкости может повлиять на заводку? Смесь в зависимости от температуры? Форсунка холодного запуска?
    Без этого датчика 1g-eu может вообще не заводится. Ну а некоректная его работа наверняка даёт такие результаты.
    Годы идут... машины гниют...

  10. #10

    Адрес: Минск
    Сообщений
    38
    Больше 5 лет на форуме
    Сообщение от Chronoman Посмотреть сообщение
    И как датчик температуры охлаждающей жидкости может повлиять на заводку? Смесь в зависимости от температуры? Форсунка холодного запуска?
    датчик температуры показывает температуру ох. жидкости, если он мертвый - комп видит что мотор холодный и льет топливо.....по этому на холодную всё нормально, а на горячую у тебя проблемы....я конечно не уверен на все сто процентов, но симптомы такие...ты попробуй проверь, поменяй, он не дорого стоит

  11. #11

    Сообщений
    8
    Больше 3 лет на форуме
    Спасибо, попробую заменить.

Вернуться к списку тем
Mercedes-Benz Mercedes
1979 год
75000 руб.
Mercedes-Benz E-Class
1976 год
55000 руб.
Toyota Crown
1977 год
350000 руб.
ГАЗ 24 Волга
1975 год
Владимир
ГАЗ 24 Волга
1979 год
михаил Chaser
ГАЗ 69
1971 год
Constant_Sevas

 
 

Похожие темы

  1. Ответов: 51
    Последнее сообщение: 01.11.2015, 19:54
  2. Ответов: 0
    Последнее сообщение: 25.06.2013, 15:16
  3. Проблемы с холостыми на 1G-EU.
    от avissi в разделе Toyota Mark II/Chaser/Cresta
    Ответов: 7
    Последнее сообщение: 14.08.2011, 10:16
  4. Запарился с ГРМ на 1G-EU...
    от avissi в разделе Toyota Mark II/Chaser/Cresta
    Ответов: 32
    Последнее сообщение: 29.01.2011, 14:08
  5. Замена двигателя 1G-EU на 1G-FE
    от Paul_B в разделе Toyota Mark II/Chaser/Cresta
    Ответов: 9
    Последнее сообщение: 04.02.2009, 21:19

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150 151 152 153 154 155 156 157 158 159 160 161 162 163 164 165 166 167 168 169 170 171 172 173 174 175 176 177 178 179 180 181 182 183 184 185 186 187 188 189