Показано с 1 по 7 из 7

управление манипулятора зависло на низкой скорости

  1. #1

    Сообщений
    1

    управление манипулятора зависло на низкой скорости

    Добрый день! Нужна помощь в диагностике неисправлности манипулятора! у меня Форвард с манипулятором. конструктор. 5 секций, радио контролер, (правда не работает) дополнительно установлена люлька. лапы - 4. задние лапы зацеплены на отдельном контуре - работают как положено, а вот передние лапы и крановая работают очень медленно, при чем нагрузка на двигатель при работе рычагами вообще не ощущается! такое впечетление, что какие магнитные клапана не позволяют работать в полную силую подскажите, в чем может быть дело? и как подключить радио контролер?
    так стало после сборки конструктора нашими кулибиными, в аукционнике 4 балла без замечаний;

  2. #2

    Адрес: Московская область
    Сообщений
    1,830
    Больше 10 лет на форуме
    А можно узнать какая установка стоит, если конечно это не являеться секретной информацией.

  3. #3

    Адрес: Находка
    Сообщений
    1,352
    Больше 10 лет на форуме
    Проверь резинку редукционного клапана на распределителе.Может перепускает.А задняя часть работает так как там отдельный распределитель.Пульт тема отдельная,сначала с одним разберись.И марку стрелы нужно было указать.

  4. #4

    Адрес: Находка
    Сообщений
    1,352
    Больше 10 лет на форуме
    Да кстати пригоняли также грузовик после зборки медленно работала стрела,оказалось насос поменяли а поставили аж синий в нутри и грелся сильно и сам на себя гонял поэтому приходилось газовать сильно.Я тоже сначала в клапана полез проверил всё нормально.

  5. #5

    Адрес: Тула
    Сообщений
    1,640
    Больше 10 лет на форуме
    а мож тросик газа крякнулся?
    Исудзу Фовард 2004г.дв.6НК1 СR.

  6. #6

    Адрес: Нижний Новгород
    Сообщений
    757
    Больше года на форуме
    Сообщение от saroman Посмотреть сообщение
    Добрый день! Нужна помощь в диагностике неисправлности манипулятора! у меня Форвард с манипулятором. конструктор. 5 секций, радио контролер, (правда не работает) дополнительно установлена люлька. лапы - 4. задние лапы зацеплены на отдельном контуре - работают как положено, а вот передние лапы и крановая работают очень медленно, при чем нагрузка на двигатель при работе рычагами вообще не ощущается! такое впечетление, что какие магнитные клапана не позволяют работать в полную силую подскажите, в чем может быть дело? и как подключить радио контролер?
    так стало после сборки конструктора нашими кулибиными, в аукционнике 4 балла без замечаний;
    Смотреть насос надо либо дохлый посавили или меньшей производительности ,проверить всасиваюший шланг (не прегнули ли)и подаюший тоже.

  7. #7

    Адрес: Нижний Новгород
    Сообщений
    19,926
    Больше 10 лет на форуме
    Сообщение от Lecter Посмотреть сообщение
    а мож тросик газа крякнулся?
    я на зиму тросик отсоединяю ..работаю тока на холостых а вот летом ..удочкой быстрей глаз мнплирую ))))

Вернуться к списку тем

 
 

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150 151 152 153 154 155 156 157 158 159 160 161 162 163 164 165 166 167 168 169 170 171 172 173 174 175 176 177 178 179 180 181 182 183 184 185 186 187 188 189