Показано с 1 по 5 из 5

Проблема с электрикой на Fuso

  1. #1

    Адрес: Санкт-Петербург
    Сообщений
    137
    Больше года на форуме

    Проблема с электрикой на Fuso

    Машина перестала заводиться,причём с утра всё было ок,а после обеда просто не завелась.Запустил путём замыкания контакта на втягивающем и стартере соответственно.

    В итоге при заведенной машине не работает: тахометр,датчик температуры двигателя,печка и дворники.

    Всё остальное:головной свет,свет в салоне,габариты,поворотники работает.

    Машина Fuso 1992 г. Пятитонный манипулятор.

    Если что то подобное у кого нибудь было-подскажите как бороться.
    Заранее благодарен.

  2. #2

    Адрес: саранск
    Сообщений
    3,577
    Больше 10 лет на форуме
    На ХИНО был виноват замок зажигания.

  3. #3

    Сообщений
    6
    Больше 7 лет на форуме
    Подобная ситуация на фусо 10 тоннике(не работает тоже самое;кабина на пружинах,1988г).Пошевилил толстый жгут проводов идущий из кабины и заходящий в раму все заработало,жгут еще не вскрывал

  4. #4

    Адрес: Санкт-Петербург
    Сообщений
    137
    Больше года на форуме
    Спасибо! Попробую разобрать замок и косу заодно посмотрю.

  5. #5
    Аватар для Алексей И1976
    Адрес: 142400
    Сообщений
    20,050
    Больше 7 лет на форуме
    зачем разбирать + кинь на него напрямую.

Вернуться к списку тем

 
 

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150 151 152 153 154 155 156 157 158 159 160 161 162 163 164 165 166 167 168 169 170 171 172 173 174 175 176 177 178 179 180 181 182 183 184 185 186 187 188 189