Автомобили
Спецтехника
Грузовики и спецтехника
ЗапчастиОтзывыКаталогШины
Еще

 
 
Страница 1 из 2 12 ПоследняяПоследняя
Показано с 1 по 20 из 26

HELP GIGA не тянет

  1. #1

    Адрес: Барнаул
    Сообщений
    2,398
    Больше 10 лет на форуме

    HELP GIGA не тянет

    Уважаемые форумчане. Подскажите,пожалуйста, что делать? Ситуация такая-Isuzu Giga 1997 г. Двигатель 6WA1 Насос с электрон. управлением . Что пустой, что груженый как увидет небольшой подъем или неровность сразу изчезает характерный рев мотора .Авто тупит , "как бы захлебываясь". Как будто кобыл 100 из табуна убежали. Приходится давить педаль в пол и тогда по-тихоньку идет набор скорости с его то 360 л/с. Но самое интересное , ставишь на круиз и мотор рычать и на любую гору на 7 передачи вытягивает и ничего не чует.Кто говорит , что насос . Кто комп. Кто реастат газа .
    Подскажите, пожалуйста, что делать?
    Заранее спасибо.

  2. #2

    Адрес: Барнаул
    Сообщений
    4,716
    Больше 10 лет на форуме
    На Ткацкой 77 есть сервис по грузовикам. Мастера зовут Максим, говорят разбирается в топливной .
    Мой финиш - горизонт...

  3. #3

    Адрес: Барнаул
    Сообщений
    2,398
    Больше 10 лет на форуме
    я подъезжал к топливщикам сняли форсунки проверили распыл отличный.проверили зажигание всё чётко

  4. #4

    Сообщений
    411
    Больше 10 лет на форуме
    Сеточка там есть маленькая,перед насосом,она бывает забивается.
    .

  5. #5

    Адрес: Челяб.обл. Златоуст
    Сообщений
    1,225
    Больше 10 лет на форуме
    педаль 90%
    SCANIA 114
    FAW 1041
    TOYOTA CAMRI
    MAZDA5

  6. #6
    Аватар для ftoman
    Адрес: Благовещенск
    Сообщений
    1,636
    Больше 10 лет на форуме
    Сообщение от Dmitry 74 Посмотреть сообщение
    педаль 90%
    Если не сложно - объясни почему (у товарища примерно те-же симптомы)
    Fuso SuperGreat 6M70 ;Isuzu Giga 6WA1 ; Isuzu Elf 4HF1.

  7. #7

    Адрес: Челяб.обл. Златоуст
    Сообщений
    1,225
    Больше 10 лет на форуме
    Только логика: если на круизе машина едет, а от педали нет скорее причина в реостате.
    SCANIA 114
    FAW 1041
    TOYOTA CAMRI
    MAZDA5

  8. #8
    Аватар для ftoman
    Адрес: Благовещенск
    Сообщений
    1,636
    Больше 10 лет на форуме
    Вобщем-то я тоже к этой мысли пришел, просто подумал что у тебя так было (так сказать из личного опыта)
    Fuso SuperGreat 6M70 ;Isuzu Giga 6WA1 ; Isuzu Elf 4HF1.

  9. #9

    Адрес: Барнаул
    Сообщений
    2,398
    Больше 10 лет на форуме
    вообще где он находится как выглидит. но скореевсего его в магазинах нет а вдруг закажеш придёт поставиш и будет также? сегодня поеду узнаю сколько он стоит но думаю не малою.

  10. #10
    Аватар для ДИЗЕЛЬ
    Сообщений
    27,221
    Больше 15 лет на форуме
    Проверь контакты иразъёмы от педали газа, то фишки входящей в ТНВД
    Сосчитай ошибки ЕDC . У меня на Ивеке такая беда ГОД была. даже иногда сам глох. Оказалось фишка с проводами, что в ТНВД входит - вся окслилась и погнила. Сменил её и машину как подменили. И расход сразу снизился. А тоже , сначала на ТНВД и форсунки грешил
    Ремонт крупной и мелкой Бытовой и Кухонной техники и ТВ

  11. #11

    Адрес: Барнаул
    Сообщений
    2,398
    Больше 10 лет на форуме
    Что за ошибки EDС? и где их искать?

  12. #12
    Аватар для ДИЗЕЛЬ
    Сообщений
    27,221
    Больше 15 лет на форуме
    ЕДК - это Электронник Дизель Контрол. То, что ерез реостат от газа управляет рейкой ТНВД. Лампочка ЕДК по иде должна быть на панели приборов. Она красная, та на Европе.
    А у тебя точно не с рязным топливом всё связано или неисправной помпой подкачки топлива ?
    Ремонт крупной и мелкой Бытовой и Кухонной техники и ТВ

  13. #13
    Аватар для ДИЗЕЛЬ
    Сообщений
    27,221
    Больше 15 лет на форуме
    в салоне где то должна по идее быть кнопка само диагностики, а может и н быть. Так есть у тебя лампочка ЕДК или ей подобная красная с иероглифами везапно загоревшаяся, как только оявилась эта проблема. Он должна быть. Раз ТНВД обычный, а привод рейки реостатом
    Ремонт крупной и мелкой Бытовой и Кухонной техники и ТВ

  14. #14

    Адрес: Барнаул
    Сообщений
    2,398
    Больше 10 лет на форуме
    нет. Когда идешь на круизе совсем другой звук мотора и везет отлично.

  15. #15

    Адрес: Барнаул
    Сообщений
    2,398
    Больше 10 лет на форуме
    ничего не загоралось , но попробую вскрыть панель и поставить все недостоющие лампочки. Может что-нибудь и загорится.

  16. #16
    Аватар для ДИЗЕЛЬ
    Сообщений
    27,221
    Больше 15 лет на форуме
    вот это равильно
    А вот то чо на круизе прёт, а от педали не едет -Хм... может чё с педалькой ? Тут ведь грязь в тполве никак не связана с твоей проблемой и глюками в подкачном насосе
    Ремонт крупной и мелкой Бытовой и Кухонной техники и ТВ

  17. #17

    Адрес: Vladivostok
    Сообщений
    7,892
    Больше 10 лет на форуме
    Или насос лёг,или попробуй масло поменять с фильтрами.
    Автомобили из Японии
    Инстаграм: japan_auto.jp
    https://www.youtube.com/c/JapanAuto_jp

  18. #18

    Адрес: Барнаул
    Сообщений
    2,398
    Больше 10 лет на форуме
    Причем тут насос, если она на круизе отлично везет?

  19. #19
    Аватар для ДИЗЕЛЬ
    Сообщений
    27,221
    Больше 15 лет на форуме
    что то возможно с педалькой
    Ремонт крупной и мелкой Бытовой и Кухонной техники и ТВ

  20. #20

    Адрес: Новосибирск
    Сообщений
    1,568
    Больше 10 лет на форуме
    Сообщение от дизелист Посмотреть сообщение
    Уважаемые форумчане. Подскажите,пожалуйста, что делать? Ситуация такая-Isuzu Giga 1997 г. Двигатель 6WA1 Насос с электрон. управлением . Что пустой, что груженый как увидет небольшой подъем или неровность сразу изчезает характерный рев мотора .Авто тупит , "как бы захлебываясь". Как будто кобыл 100 из табуна убежали. Приходится давить педаль в пол и тогда по-тихоньку идет набор скорости с его то 360 л/с. Но самое интересное , ставишь на круиз и мотор рычать и на любую гору на 7 передачи вытягивает и ничего не чует.Кто говорит , что насос . Кто комп. Кто реастат газа .
    Подскажите, пожалуйста, что делать?
    Заранее спасибо.
    Если на круизе машинка прёт, так как и раньше, то склоняюсь к проблемме связаной с педалью. Ведь проблемма присутствует когда давишь на гашетку а на круизе её нет ,значит блок управления двигателем, насос , форсунки, фильтра и прочая лабуда типо фильтров непричём. Вывод, значит с педали да компа недоходит нужная ему информация для подачи топлива. Думаю проблемма только в электрике, ну и все папы- мамы проверить надо, может гето что то подкисло. И напиши что уже исключил. Чтоб не годать.

Страница 1 из 2 12 ПоследняяПоследняя
Вернуться к списку тем

 
 

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150 151 152 153 154 155 156 157 158 159 160 161 162 163 164 165 166 167 168 169 170 171 172 173 174 175 176 177 178 179 180 181 182 183 184 185 186 187 188 189