Автомобили
Спецтехника
Грузовики и спецтехника
ЗапчастиОтзывыКаталогШины
Еще

 
 
Показано с 1 по 17 из 17

Вопрос по аккамуляторам. Кипят по 3 банки в каждом АКБ.

  1. #1

    Адрес: Новосибирск
    Сообщений
    1,568
    Больше 10 лет на форуме

    Вопрос по аккамуляторам. Кипят по 3 банки в каждом АКБ.

    Если баян дайте ссылку , поиском искал. Вернулся из поездки 2200 км проехал за 42 часа поставил машину полез снимать перемычку на АКБ, так как ставлю машину на 1,5 месяца. Вижу оба акб на половину мокрые в кислоте, выделение кислоты произошло с 3 банок в каждом акб которые ближайшие к перемычке. Другие банки просто чуток препотели. На машине стоит сигналка и преобразователь. Проблем с электрикой нет, лампочки не перегорают, на панели никакие значки не загорались, свет не моргает горит ярко., АКБ 110 апч новые. Собственно в чем проблема, куда копать, что можно самому проверить? Спасибо.

  2. #2
    Аватар для Алексей 18
    Сообщений
    16,242
    Больше 10 лет на форуме
    Устал акум и видимо замкнули банки)))
    Зип для TADANO/UNIC.Новые KANGLIM. DongYang 5-7 т,г\п.
    Nissan Deizel PK251NJ 000237 UNIC 504

  3. #3

    Адрес: Саратов
    Сообщений
    10,597
    Больше 7 лет на форуме
    Или перезаряд шел, напряжение бы померять.

  4. #4
    Аватар для Serg0-sib
    Адрес: Ирк. обл., г. Нижнеудинск
    Сообщений
    1,604
    Больше 10 лет на форуме
    Сообщение от S05C Посмотреть сообщение
    Если баян дайте ссылку , поиском искал. Вернулся из поездки 2200 км проехал за 42 часа поставил машину полез снимать перемычку на АКБ, так как ставлю машину на 1,5 месяца. Вижу оба акб на половину мокрые в кислоте, выделение кислоты произошло с 3 банок в каждом акб которые ближайшие к перемычке. Другие банки просто чуток препотели. На машине стоит сигналка и преобразователь. Проблем с электрикой нет, лампочки не перегорают, на панели никакие значки не загорались, свет не моргает горит ярко., АКБ 110 апч новые. Собственно в чем проблема, куда копать, что можно самому проверить? Спасибо.
    доливал банки?мож лишка плеснул,сейчас тепло,вот и лезет на ружу.у меня зимой тоже суше было,сейчас отпатины вокруг пробок.
    Взял мяч-куяч. (C)

  5. #5

    Адрес: Новосибирск
    Сообщений
    1,568
    Больше 10 лет на форуме
    Просто на 2х акб сразу по 3 банки замкнули? и именно ближайшие к перемычке , АКкумики новые. Думаю все таки проблема есть, Проверить напряжение которое гена выдает на зарядку. еще мнения. В поездке температара воздуха была +6 ночью + 17 днем .

  6. #6
    Аватар для ЛЮБЭ
    Адрес: Люберцы
    Сообщений
    12,910
    Больше 10 лет на форуме
    Сообщение от S05C Посмотреть сообщение
    Просто на 2х акб сразу по 3 банки замкнули? и именно ближайшие к перемычке , АКкумики новые. Думаю все таки проблема есть, Проверить напряжение которое гена выдает на зарядку. еще мнения. В поездке температара воздуха была +6 ночью + 17 днем .
    Меряй напряжение,а потом уже всё остальное.Вот для этих целей и устанавливается вольтметр.
    Ветер,ветер ты могуч,ты гоняешь стаи туч.
    Слышишь ветер,туч не надо,пригони Ленд Крузер Прадо.

  7. #7

    Сообщений
    21,262
    Больше 10 лет на форуме
    это фигня, кода чуть мокрые после такого пробега я б даж не заморачивался. думаю еще побегают -только первый сигнал к тому что менять через полгода-год.
    а вообще кипит -это когда струя пара фигачит АКБ кипит

  8. #8

    Адрес: Екатеринбург
    Сообщений
    158
    Больше 7 лет на форуме
    У меня лампа горела когда аккумы не заряжались,поменял регулятор на гене.При перезаряде лампа не горела,аккумы кипели-опять сменил регулятор на гене

  9. #9

    Адрес: Медведково .Москва
    Сообщений
    577
    Больше года на форуме
    сначала надо узнать сколько выдает гена ампер ..у меня 85 и соотвествено стоят две куммы по 60 ап уже третий марсианский год .А у тебя один по 110 амов

  10. #10

    Адрес: Новосибирск
    Сообщений
    1,568
    Больше 10 лет на форуме
    Изначально на машине стояли 75 амч , мотор у мну 4,6. Посмотрел на Экзист 2 вида гены стоит на 50 и 85 амч. Кароче как померию отдачу на зарядку с гены так напишу, сколько в норме должен давать вольт 26-27?

  11. #11
    Аватар для avsheff
    Адрес: г.Абакан
    Сообщений
    11,782
    Больше 10 лет на форуме
    Сообщение от S05C Посмотреть сообщение
    Изначально на машине стояли 75 амч , мотор у мну 4,6. Посмотрел на Экзист 2 вида гены стоит на 50 и 85 амч. Кароче как померию отдачу на зарядку с гены так напишу, сколько в норме должен давать вольт 26-27?
    28-29 вольт

  12. #12

    Адрес: УКРАИНА.
    Сообщений
    648
    Больше года на форуме
    Как вариант посмотри не забитые ли выходные отверстия вентиляции АКБ по краям одно должно быть открытым или пробитым.
    А то многие покупают новые АКБ а там как правило по краям стоят заглушки в отверстиях и потом используют АКБ не вытянув хотя бы с одной стороны.
    Во время работы куда то испарениям нужно через пробки деваться а если там кругом наглухо вот и со временем закипает бедняга АКБ.

  13. #13

    Адрес: Новосибирск
    Сообщений
    1,568
    Больше 10 лет на форуме
    Сообщение от avsheff Посмотреть сообщение
    28-29 вольт
    Кстати в твой город гонял.

  14. #14

    Адрес: Новосибирск
    Сообщений
    11,811
    Больше 10 лет на форуме
    Аккумуляторы какие? Российские?
    Вещи, которыми ты владеешь, в конце концов начинают владеть тобой.

  15. #15

    Адрес: томск
    Сообщений
    711
    Больше 5 лет на форуме
    я тоже по первости голову ломал че за дела!щас внимания не обращаю,у меня постоянно пробеги больше 2ткм,акумы все время мокрые,"вспотевшие"водички раз в три месяца подливаю и заряжаю.напряжение 27.8 без нагрузки.генер вроде на 90,акумы 2 по 75 ампер/ч

  16. #16

    Адрес: Новосибирск
    Сообщений
    1,568
    Больше 10 лет на форуме
    Сообщение от Алекс05 Посмотреть сообщение
    Аккумуляторы какие? Российские?
    Талдыкурганские. по 110амч. им один год в эксплуатации тысяч 6 прошли.

  17. #17

    Адрес: Пермь
    Сообщений
    152
    Больше 3 лет на форуме
    У меня на Эльфе стоят два Тюменских Сильвер по 62 ампера, как только начал ездить, так и стали сыреть. Напряжение как по паспорту 28. Мне кажется, что выброс кислоты происходит при тряске, дороги у нас говно, яма на яме. Когда стояли необслуживаемые, все было замечательно, если бы был перезаряд, их бы порвало как грелку :)). Что еще ожидать от отечественного производителя?????????????

Вернуться к списку тем

 
 

Похожие темы

  1. Срочный вопрос Газель 402 КИПИТ
    от Antiforse в разделе Российские автомобили
    Ответов: 94
    Последнее сообщение: 29.07.2018, 20:23
  2. Вопрос по продаже авто после 3.04.11.
    от Chvld в разделе Владивосток
    Ответов: 12
    Последнее сообщение: 02.04.2011, 15:58
  3. вопрос сурьезный, без флуда пожалуйста про Банки!!!
    от HAKUNA MATATA в разделе Новосибирск Жизнь
    Ответов: 33
    Последнее сообщение: 13.08.2010, 09:36
  4. Кипит тосол в бачке
    от s_mit в разделе Toyota Progres/Brevis/Origin
    Ответов: 27
    Последнее сообщение: 19.07.2010, 16:41
  5. вопрос по музыке в мазде 3
    от Neo в разделе Mazda Axela/Mazda3
    Ответов: 3
    Последнее сообщение: 03.02.2010, 21:56

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150 151 152 153 154 155 156 157 158 159 160 161 162 163 164 165 166 167 168 169 170 171 172 173 174 175 176 177 178 179 180 181 182 183 184 185 186 187 188 189