Автомобили
Спецтехника
Грузовики и спецтехника
ЗапчастиОтзывыКаталогШины
Еще

 
 
Показано с 1 по 12 из 12

Непонятки, что с аппаратурой, то все ок, то троит пердит чихает

  1. #1

    Адрес: Томск
    Сообщений
    143
    Больше 7 лет на форуме

    Непонятки, что с аппаратурой, то все ок, то троит пердит чихает

    Мужики, подскажите, мож кто сталкивался с подобной проблемой.
    Авто Isuzu Giga, 10 горшков, 1996 год
    На холостых стоишь газуешь, раз газанешь, все ок работает как надо, другой раз газанешь, белый дым, в глушаке стреляет, звук мотора странный.
    Также и на ходу едешь, движок по звуку работает как надо, везет как танк, то провалы, движок по другому гудит, белый дым с глушака, троит чихает, тянет хреново...
    И вот так чередуется, то все ок, то провалы.
    Camry V30
    Forward, 6HH1
    HINO Ranger
    Fuso 8DC10
    Giga 10pe1
    Nissan UD RF8, RE8

  2. #2
    Аватар для MIgel888
    Адрес: Новокузнецк
    Сообщений
    5,247
    Больше 10 лет на форуме
    фильтр топливный мож засра"ся?
    El pueblo unido, jamas sera vencido!Продам мотор 6м61 по запчастям.

  3. #3

    Адрес: Новосибирск
    Сообщений
    3,733
    Больше 10 лет на форуме
    можетт рейка западает итд только диагностика и регулеровка насоса тебе помжет.
    газель 5vz.метан.elf_22@bk.ru

  4. #4

    Адрес: Томск
    Сообщений
    143
    Больше 7 лет на форуме
    Фильтр топливный поменял, не в нем дело (
    Camry V30
    Forward, 6HH1
    HINO Ranger
    Fuso 8DC10
    Giga 10pe1
    Nissan UD RF8, RE8

  5. #5

    Адрес: Красноярск
    Сообщений
    3,573
    Больше 7 лет на форуме
    муфту опережения зажигания попробуй проверь может внутри развалилось все зажигание туда - сюда прыгает ?

  6. #6
    Аватар для seryi093
    Адрес: Курганинск
    Сообщений
    2,536
    Больше 7 лет на форуме
    Белый дым-нехватка топлива.
    ОПЫТ НЕ ПРОПЬЁШЬ-ЕСЛИ ЕГО НЕТ.

  7. #7
    Аватар для MIgel888
    Адрес: Новокузнецк
    Сообщений
    5,247
    Больше 10 лет на форуме
    у меня была такая хрень:работает ровно не дымит ,а на оборотах после 2200 начинал стрелять в глушак ,******* сизый дым из трубы,все симптомы как будто топливный ******ся,ну ду маю мож где воздух сосет,взял бутылку с солярой и напрямую самотеком в ТНВД,ни чего не поменялось-думаю 2 варианта ТНВД или форсунки,в итоге поехал к дизелисту,оказалось слабое давлений в насосе подачи топлива,мастер добавил подачу и все прошло.
    El pueblo unido, jamas sera vencido!Продам мотор 6м61 по запчастям.

  8. #8
    Аватар для TIBURON83
    Адрес: Новосибирск
    Сообщений
    688
    Больше 10 лет на форуме
    Подниму тему дабы не создавать новую. Проблема такова: имеем форвард с движком 6нн1 с самой простой аппаратурой, на холостых работает все ровненько, но как только включаешь скорость и начинаешь ехать - нет тяги, как-будто за опу держат. Никакого дыма нет вообще, кроме когда газонешь в пол в конце чутка черного дымка и все. Поменял фильтр, отключил сепаратор, новый шланг подачи топлива, сеточка чистая, все трубки до тнвд чистые. Думал может помпочка не докачивает - тоже поменял. После 2000 оборотов тяга вроде как есть, но все равно не то.

  9. #9
    Аватар для SWANI
    Адрес: Бийск
    Сообщений
    2,554
    Больше 7 лет на форуме
    Сообщение от TIBURON83 Посмотреть сообщение
    Подниму тему дабы не создавать новую. Проблема такова: имеем форвард с движком 6нн1 с самой простой аппаратурой, на холостых работает все ровненько, но как только включаешь скорость и начинаешь ехать - нет тяги, как-будто за опу держат. Никакого дыма нет вообще, кроме когда газонешь в пол в конце чутка черного дымка и все. Поменял фильтр, отключил сепаратор, новый шланг подачи топлива, сеточка чистая, все трубки до тнвд чистые. Думал может помпочка не докачивает - тоже поменял. После 2000 оборотов тяга вроде как есть, но все равно не то.
    Посмотри горняк может заслонка закрытая
    ISUZU FORWARD

  10. #10

    Адрес: Омск
    Сообщений
    2,205
    Больше 7 лет на форуме
    Сообщение от SWANI Посмотреть сообщение
    Посмотри горняк может заслонка закрытая
    Если бы горняк то он бы вообще не ехал.
    На фусаре такая же тема была, я добавил топлива на пол.оборота болтик повернул . Машина поехала , под нагрузкой черный дымок пошел.
    Но думаю это временная мера , скорее всего аппаратуреприходит медленный каюк.
    Но пока езжу)))
    А в космосе есть разумная жизнь? Есть. А почему с нами не связывается? ПОТОМУ ЧТО РАЗУМНАЯ!

  11. #11
    Аватар для Alex121067
    Адрес: Рыбинск
    Сообщений
    939
    Больше 5 лет на форуме
    Сообщение от TIBURON83 Посмотреть сообщение
    Подниму тему дабы не создавать новую. Проблема такова: имеем форвард с движком 6нн1 с самой простой аппаратурой, на холостых работает все ровненько, но как только включаешь скорость и начинаешь ехать - нет тяги, как-будто за опу держат. Никакого дыма нет вообще, кроме когда газонешь в пол в конце чутка черного дымка и все. Поменял фильтр, отключил сепаратор, новый шланг подачи топлива, сеточка чистая, все трубки до тнвд чистые. Думал может помпочка не докачивает - тоже поменял. После 2000 оборотов тяга вроде как есть, но все равно не то.
    У меня шел подсос воздуха в самой лягушке куда топливный фильтр навернут.Но у меня тойота
    В плохом надо видеть хорошее.

  12. #12
    Аватар для TIBURON83
    Адрес: Новосибирск
    Сообщений
    688
    Больше 10 лет на форуме
    Вчера от безисходности загрузился на кемерово, сейчас уже обратно еду. Опу отпустило - машина поехала. Может старая помпочка мозг мне ипала

Вернуться к списку тем

 
 

Похожие темы

  1. Проблема с оборотами, ХХ,...
    от MR Bond в разделе Toyota Mark II/Chaser/Cresta
    Ответов: 8
    Последнее сообщение: 01.12.2011, 07:48
  2. АУ-ПОМОГИТЕ!!! НЕ ЕДЕТ ТРОИТ ПЕРДИТ!! ДВИГАТЕЛЬ 5A-F КАРБЮРАТОР
    от bratsasha в разделе Toyota Caldina/Carina/Corona/Premio/Allion/Avensis
    Ответов: 1
    Последнее сообщение: 28.01.2011, 22:55
  3. Непонятки c 5A-FE
    от X676am в разделе Toyota Corolla/Sprinter/Carib
    Ответов: 30
    Последнее сообщение: 05.05.2010, 15:46
  4. Машина Троит Пердит и Неедет.
    от city panda в разделе Владивосток
    Ответов: 119
    Последнее сообщение: 16.01.2010, 15:27
  5. Легаси Твин Чихает При Наборе Скорости
    от gudimka в разделе Форум Subaru
    Ответов: 0
    Последнее сообщение: 07.09.2009, 22:59

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150 151 152 153 154 155 156 157 158 159 160 161 162 163 164 165 166 167 168 169 170 171 172 173 174 175 176 177 178 179 180 181 182 183 184 185 186 187 188 189