Показано с 1 по 16 из 16

пропали холостые

  1. #1

    Адрес: ПРИМ КРАЙ ЧЕРНИГОВ
    Сообщений
    58
    Больше года на форуме

    пропали холостые

    привет ..столкнулся с такой проблемой.пропали холостые на двигателе 2с.перед этим прессовал форсунки давят 130ат.было 65_70вырезал шайбы .подложил детонация ушла движка мягче работает ..и главное не устонавливаються...винт кручу почти на сантиметр...но так же не должно быть.что может быть?

  2. #2

    Адрес: Сарапул
    Сообщений
    9,830
    Больше 10 лет на форуме
    Наверное, к топливщику дорога теперь..
    MAN 12.224 Опыт - это такая вещь, которая появляется сразу после того, как была нужна.

  3. #3

    Адрес: ПРИМ КРАЙ ЧЕРНИГОВ
    Сообщений
    58
    Больше года на форуме
    может быть .неспорю...но ведь до ремонта всё работало

  4. #4

    Адрес: Сарапул
    Сообщений
    9,830
    Больше 10 лет на форуме
    Сообщение от АЛЕКСЕЙ ГРИГОРЯН Посмотреть сообщение
    может быть .неспорю...но ведь до ремонта всё работало
    Насколько понял, вы повысили начало открытия форсунок с 70 на 130? Тогда получается насос пучковый(там вроде 1 плунжер) не может выдать нужное давление для их открытия. По хорошему, на стенд бы..
    MAN 12.224 Опыт - это такая вещь, которая появляется сразу после того, как была нужна.

  5. #5

    Адрес: ПРИМ КРАЙ ЧЕРНИГОВ
    Сообщений
    58
    Больше года на форуме
    а тогда причем холостые???????

  6. #6

    Адрес: Сарапул
    Сообщений
    9,830
    Больше 10 лет на форуме
    Сообщение от АЛЕКСЕЙ ГРИГОРЯН Посмотреть сообщение
    а тогда причем холостые???????
    Скорее всего, на больших оборотах выдает давление, а на малых(холостых) не может их открыть..
    MAN 12.224 Опыт - это такая вещь, которая появляется сразу после того, как была нужна.

  7. #7

    Адрес: ПРИМ КРАЙ ЧЕРНИГОВ
    Сообщений
    58
    Больше года на форуме
    да на 1000 оборотах работает ровно...педалью подгазовываю.

  8. #8

    Адрес: Усть-Илимск
    Сообщений
    8,624
    Больше 10 лет на форуме
    Насос вскоре пойдет в ремонт,вот и усе.Или ездий так,только нога устанет.
    Вожу дрова.

  9. #9

    Адрес: Сарапул
    Сообщений
    9,830
    Больше 10 лет на форуме
    Сообщение от АЛЕКСЕЙ ГРИГОРЯН Посмотреть сообщение
    да на 1000 оборотах работает ровно...педалью подгазовываю.
    Возможно, в насосе износ уже.
    MAN 12.224 Опыт - это такая вещь, которая появляется сразу после того, как была нужна.

  10. #10

    Адрес: ПРИМ КРАЙ ЧЕРНИГОВ
    Сообщений
    58
    Больше года на форуме
    полюбому.потому что износ форсунок то был..

  11. #11

    Адрес: Сарапул
    Сообщений
    9,830
    Больше 10 лет на форуме
    Сообщение от АЛЕКСЕЙ ГРИГОРЯН Посмотреть сообщение
    полюбому.потому что износ форсунок то был..
    Ну вот и ответ..
    MAN 12.224 Опыт - это такая вещь, которая появляется сразу после того, как была нужна.

  12. #12
    Аватар для комбат
    Адрес: Новосибирск
    Сообщений
    2,414
    Больше 7 лет на форуме
    У меня насос пучковый, так три года умирал :) Расход был чуток больше и черным поддымливал.
    Т.е. нужно померить сколько давит ТНВД и на форсах установить открытие чуть ниже чем у насоса. Тогда и на горячую и на ХХ будет все нормально.

  13. #13

    Адрес: Сарапул
    Сообщений
    9,830
    Больше 10 лет на форуме
    Сообщение от комбат Посмотреть сообщение
    У меня насос пучковый, так три года умирал :) Расход был чуток больше и черным поддымливал.
    Т.е. нужно померить сколько давит ТНВД и на форсах установить открытие чуть ниже чем у насоса. Тогда и на горячую и на ХХ будет все нормально.
    Все так, просто ТС сам на форсах поднял давление..
    MAN 12.224 Опыт - это такая вещь, которая появляется сразу после того, как была нужна.

  14. #14

    Адрес: ПРИМ КРАЙ ЧЕРНИГОВ
    Сообщений
    58
    Больше года на форуме
    тогда я завтра по одно шайбочки вытащу.там и посмотрю.

  15. #15

    Адрес: Самара
    Сообщений
    2,688
    Больше 7 лет на форуме
    кстати,у вас была проблема-не заводился.в чем дело было?у меня на лит айсе,двиг 2с,тоже самое.

  16. #16

    Адрес: ПРИМ КРАЙ ЧЕРНИГОВ
    Сообщений
    58
    Больше года на форуме
    дело было в компрессии.когда колпачки менял видо компенсароры местами перепутал в 3 цылиндре.крышку клапанов снял.прокручивая разпредвал нашел зажатый клапан.поменял местами .с пол тычка

Вернуться к списку тем

 
 

Похожие темы

  1. Ответов: 30
    Последнее сообщение: 13.07.2011, 08:02
  2. Пропали холостые однокарбовый двигатель D15B
    от Alecs2406 в разделе Honda - общий форум
    Ответов: 3
    Последнее сообщение: 04.02.2011, 13:03
  3. Пропали холостые
    от bandyfan в разделе Nissan Sunny/Pulsar/Bluebird Sylphy/AD/Wingroad
    Ответов: 8
    Последнее сообщение: 13.01.2010, 15:31
  4. Пропали холостые..
    от Дионисий в разделе Мото-форум
    Ответов: 5
    Последнее сообщение: 20.08.2009, 03:06
  5. Diamant - пропал холостой ход
    от -GIV- в разделе Mitsubishi Diamante/Galant/Legnum
    Ответов: 3
    Последнее сообщение: 26.09.2007, 18:58

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150 151 152 153 154 155 156 157 158 159 160 161 162 163 164 165 166 167 168 169 170 171 172 173 174 175 176 177 178 179 180 181 182 183 184 185 186 187 188 189