Автомобили
Спецтехника
Грузовики и спецтехника
ЗапчастиОтзывыКаталогШины
Еще

 
 
Показано с 1 по 2 из 2

И снова про стартер...

  1. #1

    Адрес: Хакасия
    Сообщений
    1,520
    Больше 7 лет на форуме

    И снова про стартер...

    Доброго времени суток!
    задрал меня стартер на 2l, крайне плохо проворачивает двигатель.
    Провода + и - переобжал, пропаял, якорь прозвонил, короткого или пробоя не нашел. Реле стартера в норме, также пробовал напрямую. пятаки и плунжер новые.
    Самое главное - щетки минусовые если припаиваю к щеткодержателю, то крутит зверски, но стоит перегреть, и щетки отпаиваются, а просто обжима не хватает. паяй лучше, скажете вы? так паял лучше... я так понимаю это следствие, а причина или в якоре, или уж не знаю..
    стартер кстати такой:
    Нажмите на изображение для увеличения. 

Название:	Новый точечный &#1.jpg 
Просмотров:	161 
Размер:	62.6 Кб 
ID:	2544818

    З.Ы. все подшипники в норме, зато плохие шлицы в бендиксе (остаток около 40 %)
    Ниссан Караван E24, 2.7T, 4WD, пассажир
    Toyota Carina

  2. #2

    Адрес: Хакасия
    Сообщений
    1,520
    Больше 7 лет на форуме
    такое дело... развальцевал статор, вынул катушки, на башмаках свежие следы контакта с якорем. Хорошо приглядевшись на якоре тоже можно различить следы. Башмачит, в общем... но как? Якорь на подшипниках, состояние последних хорошее.
    Думаю собрать статор и у токаря проточить башмаки, может они криво стоят?
    Ниссан Караван E24, 2.7T, 4WD, пассажир
    Toyota Carina

Вернуться к списку тем

 
 

Похожие темы

  1. Снова про стуки в двигателе....Непонимаю....
    от Иван Иваныч в разделе Форум Subaru
    Ответов: 869
    Последнее сообщение: 26.08.2015, 09:32
  2. Снова про линки
    от Ватсон в разделе Honda CR-V
    Ответов: 82
    Последнее сообщение: 03.07.2012, 19:45
  3. И снова про расход
    от Ananevilya в разделе Nissan Primera/Bluebird
    Ответов: 31
    Последнее сообщение: 17.06.2012, 07:34
  4. И снова про холодный запуск Импрезы
    от Guydie в разделе Форум Subaru
    Ответов: 5
    Последнее сообщение: 30.12.2009, 21:16
  5. Снова про плохой запуск Аккорда...
    от -=ДЕНИС=- в разделе Honda Accord/Torneo
    Ответов: 69
    Последнее сообщение: 09.10.2008, 14:40

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150 151 152 153 154 155 156 157 158 159 160 161 162 163 164 165 166 167 168 169 170 171 172 173 174 175 176 177 178 179 180 181 182 183 184 185 186 187 188 189