Показано с 1 по 13 из 13

Уходит питание

  1. #1

    Адрес: Владивосток
    Сообщений
    60
    Больше года на форуме

    Уходит питание

    Здравствуйте. На Исузу Форвард 5 тонник рефка с аппарелью уходит питание. Бывает что через полчаса уже не заводится. Загонял к электрику. тот говорит что утечки нет. В чем дело понять не могу. Короче ситуация такая. Машина ночь постояла аккумуляторы утром еле еле крутят. Аккомы свежие. Может кто посоветует дельное.

  2. #2

    Адрес: Омск
    Сообщений
    2,201
    Больше 7 лет на форуме
    Была похожая фигня , свежие акумы не выдавали стартерный ток. Поменяли по гарантии и забыл.

  3. #3

    Адрес: Барнаул
    Сообщений
    4,705
    Больше 10 лет на форуме
    А магнитофон случаем не проводком от одного АКБ подключен???
    Мой финиш - горизонт...

  4. #4

    Адрес: Омск
    Сообщений
    2,201
    Больше 7 лет на форуме
    А если полчаса постоит и не заводится . Ты за эти полчаса Аппарель работаешь?

  5. #5

    Адрес: Новосибирск
    Сообщений
    4,360
    Больше 10 лет на форуме
    Поставь выкл массы ,и проверь аккумы может померли ,ну и зарядку тоже .

  6. #6
    Аватар для Ватокат
    Адрес: Новосибирск
    Сообщений
    23,759
    Больше 7 лет на форуме
    Была похожая фигня. Электрики че попало говорили, лиж бы отмазаться. Нашел толкового электрика, через час было устранено. Оказывается при запуске включались свечи накала но не отключались. И вся энергия уходила на них. Он вывел кнопочный тумблер на панель. И вся проблема. Найди толкового электрика... Но таких мало...
    ГАЗ 53

  7. #7
    Аватар для Ватокат
    Адрес: Новосибирск
    Сообщений
    23,759
    Больше 7 лет на форуме
    Зы: Машина была Ниссан Атлас 200 1994г.в.
    ГАЗ 53

  8. #8

    Адрес: Владивосток
    Сообщений
    60
    Больше года на форуме
    Да с норм. электриками проблема. Поставить магнитофон да усилители все мастера, а реальные проблемы решать не все могут. Поставили мы отключение массы. Получается даже когда масса вырублена от машины бьет током. Может ли питание забирать генератор или стартер?

  9. #9

    Адрес: Владивосток
    Сообщений
    60
    Больше года на форуме
    Мы блин даже аппарель сняли думали в ней проблема. Нифига подобного все равно садит аккумы.

  10. #10
    Аватар для Старина Хэнк
    Адрес: Москва... Кузьминки.
    Сообщений
    4,356
    Больше 10 лет на форуме
    Может коротит генератор...Возьми тестер,поставь фишки как на фото, сними минусовую клемму с акуммов и проверь сопротивление между массой авто и - клеммой самого аккумулятора. Должно быть 0,01 - 0,03 , если больше то пипец гене.
    Миниатюры Миниатюры Нажмите на изображение для увеличения. 

Название:	181120121238.jpg 
Просмотров:	59 
Размер:	118.7 Кб 
ID:	3040253   
    я Добрейшей души человек.., а FotoZavr - что "вождь краснокожих"... мерзость ещё та.

  11. #11

    Адрес: Волгоградская.обл
    Сообщений
    1,834
    Больше 10 лет на форуме
    а контакт везде хороший, все клеммы от аккумулятора до стартера проверить зачистить, один раз были на втягивающие окисшими и подгоревшими, так тоже еле крутил, и какой идиот туда только поставил железные шайбы, а вот буквально позавчера ослабли винты крепления щеточного узла к задней крышке стартера, масса слабая была, все по отгорели на хрен

  12. #12
    Аватар для John_na_Fuso
    Адрес: Находка
    Сообщений
    7,617
    Больше 7 лет на форуме
    А аккумы точно живые? У меня на хорьке тоже вроде живой был, вилка нагрузочная показывала 11 с копейками вольт, а он осыпавшийся был. По работает и опять машина не заводится, что бы сдох хватало 15 минут телик посмотреть. Купил новый и забыл.

  13. #13
    as1
    as1 вне форума

    Адрес: Екатеринбург
    Сообщений
    2,344
    Больше 10 лет на форуме
    Сообщение от сурахан Посмотреть сообщение
    Здравствуйте. На Исузу Форвард 5 тонник рефка с аппарелью уходит питание. Бывает что через полчаса уже не заводится. Загонял к электрику. тот говорит что утечки нет. В чем дело понять не могу. Короче ситуация такая. Машина ночь постояла аккумуляторы утром еле еле крутят. Аккомы свежие. Может кто посоветует дельное.
    проверь напряжение при заводке на каждом аккуме в отдельности, может один сдох

Вернуться к списку тем

 
 

Похожие темы

  1. Ответов: 2106
    Последнее сообщение: 02.12.2012, 10:08
  2. Питание на компрессор кондиционера
    от Виктор Калита в разделе Nissan Pathfinder/Terrano
    Ответов: 5
    Последнее сообщение: 02.07.2012, 16:37
  3. Усь Supra 2130 уходит в защиту
    от СтудеHт в разделе Музыка в автомобиле
    Ответов: 12
    Последнее сообщение: 02.03.2011, 08:59
  4. Питание стартера
    от Serga_sib в разделе Toyota Vitz/Yaris/Platz/Echo/Funcargo/ist/bB/WiLL Vi/Sienta
    Ответов: 23
    Последнее сообщение: 28.03.2009, 13:33
  5. Стрекоза...уход и питание.
    от GAD7 в разделе Иркутск
    Ответов: 48
    Последнее сообщение: 25.07.2008, 13:24

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150 151 152 153 154 155 156 157 158 159 160 161 162 163 164 165 166 167 168 169 170 171 172 173 174 175 176 177 178 179 180 181 182 183 184 185 186 187 188 189