Показано с 1 по 2 из 2

АВТОВЫШКА: ВЫШКАРИ ПОМОГИТЕ ПОЖАЛУЙСТА УСТАНОВКА SH140

  1. #1

    Адрес: Екатеринбург
    Сообщений
    24

    АВТОВЫШКА: ВЫШКАРИ ПОМОГИТЕ ПОЖАЛУЙСТА УСТАНОВКА SH140

    Всем привет, помогите пожалуйста с установкой SH140 работал на заводе месяц при большой влажности после чего смазал все концевики WD40 после этого отказала вся электронника, концевики снимал мыл, но концевики на лапах все равно не работают, а задняя правая лапа показывает мигание 3 лампы, остальные лапы стоят на первой ступени, концевики все отжимаются компьютер их не видит,предохранители все целые, подскажите что делать пожалуйста, или если есть у кого возможность вышлите электросхему пожалуйста, заранее примного благадарен за помощь.

  2. #2
    Аватар для Женька барыга
    Адрес: Новороссийск
    Сообщений
    2,785
    Больше 7 лет на форуме

Вернуться к списку тем

 
 

Похожие темы

  1. Не заводится! Помогите пожалуйста найти причину.
    от zuuuzaaa в разделе Toyota Mark II/Chaser/Cresta
    Ответов: 13
    Последнее сообщение: 23.04.2013, 16:12
  2. Ответов: 22
    Последнее сообщение: 11.02.2013, 15:28
  3. Ответов: 29
    Последнее сообщение: 01.11.2011, 03:29
  4. Ответов: 6
    Последнее сообщение: 11.06.2011, 11:24
  5. Ответов: 2
    Последнее сообщение: 17.01.2009, 09:34

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150 151 152 153 154 155 156 157 158 159 160 161 162 163 164 165 166 167 168 169 170 171 172 173 174 175 176 177 178 179 180 181 182 183 184 185 186 187 188 189