Автомобили
Спецтехника
Грузовики и спецтехника
ЗапчастиОтзывыКаталогШины
Еще

 
 
Показано с 1 по 9 из 9

Не заводится 7А

  1. #1

    Адрес: Новосиб
    Сообщений
    64
    Больше года на форуме

    Не заводится 7А

    Всем привет!
    Проблема следующая стояла несколько дней в гараже калдинка моя, на улице если кто не в курсе у нас ночью до -30. Гараж не отапливаемый но капитальный, минимум в два раза теплее чем на улице. Позавчера забежал завелась минуту поработала, все ништяк я заглушил и убежал домой. На след день с тра не завелась. Купил аккумулятор новый на 49 Ач - не завелась. Купил свечи новые платиновые NGK - не заводится.

    Подскажите в чем причина как спасти бибику?!

  2. #2
    Аватар для skital
    Адрес: Братск
    Сообщений
    172
    Больше 10 лет на форуме
    под поддон печку газовую.свечи нагреть до красна.аккумулятор хороший и крутить крутить ...должна завестись
    TOYOTA CORONA PREMIO 97г. 7А
    АТ211-продана :-(
    TOYOTA WISH 2011 2ZR-FAE ZGE25G есть:-)

  3. #3

    Адрес: Железногорск
    Сообщений
    3,042
    Больше 10 лет на форуме
    угу нагрев может помочь. а вообще причины
    1 акумм надо мощнее для наших зим.У меня на 5а 60 а/ч бош
    2. стартер- очень быстр ушатывается зимой
    3 воздушный фильтр
    4. почистить впрыск
    5.масло как минимум 5в40
    работаю в интернете

  4. #4

    Адрес: Иркутск
    Сообщений
    5
    Больше года на форуме
    Сегодня с утра тоже были пробелмы. корона 7а. Завел, машину начало трести, обороты плавали, заглушил. Начал заводить, не заводится, двигатель вроде схватывает, но тут же глохнет. Потом начал притапливать газ и через секунд 10-15 завелась с нормальными оборотами. Что это было?)

  5. #5

    Адрес: Железногорск
    Сообщений
    3,042
    Больше 10 лет на форуме
    Сообщение от Dahum Посмотреть сообщение
    Сегодня с утра тоже были пробелмы. корона 7а. Завел, машину начало трести, обороты плавали, заглушил. Начал заводить, не заводится, двигатель вроде схватывает, но тут же глохнет. Потом начал притапливать газ и через секунд 10-15 завелась с нормальными оборотами. Что это было?)
    вода в топливе,сответсвенно лед. Сегодня менял топливный фильтр по этойж е причине
    работаю в интернете

  6. #6

    Адрес: Москва
    Сообщений
    592
    Больше 7 лет на форуме
    Сообщение от Tohaman Посмотреть сообщение
    Позавчера забежал завелась минуту поработала, все ништяк я заглушил и убежал домой.
    Больше так не делай никогда. Прогреться мотор не успевает, а вот конденсат на свечах будет обязательно!
    По проблеме - попробуй нажать газ в пол, покрутить секунд 15-20 пару раз, а потом без газа заводи. Может продуется..
    Установка ДОПов - сиг-ции, подогревы, музыка.
    USB на штатных магнитолах.

  7. #7

    Адрес: Томск
    Сообщений
    13
    Аккум нормальный, у меня 45 А и хорошо на морозе держит уже 4 года. Если не перебарщивать. Лично я заводил вот так:
    1. Педаль в пол, крутишь стартером секунд 5-10. Делаешь процедуру несколько раз. Только не убей аккум.
    2. Выкручиваешь свечи, если нет 2-го комплекта, прокаливаешь газовой горелкой и горячими вкручиваешь обратно (либо дома на плите, что не рекомендую. Бензином будет вонять еще часа 3-4).
    3. Лично я брал 2 шт. 1,5 литровые пластиковые бутылки из под минералки, набирал кипятка и клал на коллектор, не лил, как многие советовали. Пока свечами занимешься, коллектор немнога нагреется.
    4. Хорошо бы конечно еще аккум снять домой отогреть, если есть возможность.
    Ну и все, должна завестись.

  8. #8

    Адрес: Барнаул
    Сообщений
    606
    Больше года на форуме
    на своём 7а заметил,что если снять шландик с привода заслонок ленбёрна то двиг оживает гораздо легче.
    к примеру в -25 с одетым шлангом двиг запускается с одной двух попыток и весь трясётся,только через секунд5-10 начинает ровно работать,то со снятым шлангом заводил в -28-29 с первой попытки и обороты были нормальные сразу же и тряски ни какой,ещё почему то с одетым шлангом не заводится при -28-32 градусах,просто схватывает,кажись вот вот заведётся и на этом всё и заканчивается.ИМХО
    вот отсюда шланг снимал,зы фото не моё думаю автор не обидется ;-)))
    Нажмите на изображение для увеличения. 

Название:	oops[1].jpg 
Просмотров:	418 
Размер:	62.1 Кб 
ID:	2243418
    тойота карина 1997г. 7а-fe теперь на механике.

  9. #9

    Адрес: г. Гулькевичи. Крас
    Сообщений
    3,138
    Больше 10 лет на форуме
    Сообщение от dmitr 048 Посмотреть сообщение
    на своём 7а заметил,что если снять шландик с привода заслонок ленбёрна то двиг оживает гораздо легче.
    к примеру в -25 с одетым шлангом двиг запускается с одной двух попыток и весь трясётся,только через секунд5-10 начинает ровно работать,то со снятым шлангом заводил в -28-29 с первой попытки и обороты были нормальные сразу же и тряски ни какой,ещё почему то с одетым шлангом не заводится при -28-32 градусах,просто схватывает,кажись вот вот заведётся и на этом всё и заканчивается.ИМХО
    вот отсюда шланг снимал,зы фото не моё думаю автор не обидется ;-)))
    Нажмите на изображение для увеличения. 

Название:	oops[1].jpg 
Просмотров:	418 
Размер:	62.1 Кб 
ID:	2243418
    Ну вообще то все обьяснимо, при снятом шланге заслонки постоянно открыты и ДВС получает дополнительную порцию смеси и работает на холодную устойчивее чем с закрытыми заслонками, вот народ почитает и начнет тоже снимать шланг в холодных регионах.

Вернуться к списку тем
Toyota Caldina
1996 год
210000 руб.
Toyota Carina
1997 год
185000 руб.
Toyota Allion
2003 год
360000 руб.
Toyota Caldina
2001 год
Евгений
Toyota Corona
1993 год
Шевченко Денис
Toyota Corona SF
1992 год
Роуз

 
 

Похожие темы

  1. Не заводится 7А, после промывки дросселя???
    от torn357 в разделе Toyota Caldina/Carina/Corona/Premio/Allion/Avensis
    Ответов: 7
    Последнее сообщение: 23.01.2012, 17:08
  2. Плохо заводится 7А, когда на улице тепло
    от Amalgama в разделе Toyota Caldina/Carina/Corona/Premio/Allion/Avensis
    Ответов: 17
    Последнее сообщение: 30.03.2011, 12:07
  3. Проблемы с холодным запуском 7А
    от Strelec в разделе Toyota Caldina/Carina/Corona/Premio/Allion/Avensis
    Ответов: 16
    Последнее сообщение: 27.01.2011, 01:41
  4. Плохо заводится 7А... Аккум или свечи?
    от Vasiliy85 в разделе Toyota Caldina/Carina/Corona/Premio/Allion/Avensis
    Ответов: 31
    Последнее сообщение: 02.01.2010, 16:09
  5. Опыт запуска 7А, 3S,4S при -30 градусах на улице
    от романМ в разделе Toyota Caldina/Carina/Corona/Premio/Allion/Avensis
    Ответов: 24
    Последнее сообщение: 26.01.2008, 07:09

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150 151 152 153 154 155 156 157 158 159 160 161 162 163 164 165 166 167 168 169 170 171 172 173 174 175 176 177 178 179 180 181 182 183 184 185 186 187 188 189