Автомобили
Спецтехника
Грузовики и спецтехника
ЗапчастиОтзывыКаталогШины
Еще

 
 
Показано с 1 по 8 из 8

заводится и глохнет

  1. #1

    Сообщений
    4

    заводится и глохнет

    машина тойота виста год выпуска 1992 кузов sv32 комплектация vx двигатель 3s
    началось все с того что она незавелась в 35 мороз утром её завдили и прогревали родственники через 4 часа она не заводилась решив что машина просто замерзла вызвал теплопушку 30 минут прогрева плюс замена свечей результата не дали
    стартер крутил бодро а машина не заводилась,на следующй день с другом разогрели машину паяльной лампой и она завелась проехав пару километров в горку двигатель странно реагировал на педаль газа
    то есть при нажатие не повышались обороты о только слышались хлопки,при этом на холостых работал нормально подождав 5 минут я нажал еще раз на педаль газа и обороты поползли вверх и потом до утра проблем не было
    утром оставил машину у друга попросил прогревать её когда пришел вечером он мне сказал что она первый раз завелась нормально 20 минут поработала он заглушил второй раз завелась пару минут поработал и заглохла
    больше не заводилась,в очередной раз прогрев ей паяльной лампой попробывали завести стартер крутил бодро но машина упорно отказывалась заводится попробывали запустить с помощью эфира движок схватил секунд 15 поработал и заглох
    выкрутили свечи они чистые и сухие,проверили наличие искры искра есть на всех свечах,проверили бензонасос на него не шло питание напрямую он работал а так нет,в поисках причины отсутствия питания были проверены предохранители в блоке предохранителей в моторном отсеке все были целы
    путем разпроса родственников удалось выяснить что утром года они заводили из под руля в салоне раздался хлопок,снял панель под рулем там находится блок предохранителей и реле сразу увидел сгоревший провод высоковольтной перемычки перемычка стояла заместо 30 амперного предохранителя воткнул предохранитель и бензонасос заработал
    попробовал завестись движок завелся поработав пару минут и заглох ,вытащил свечи они были залиты и черные просушил и почистил их попытался еще раз завестись движок один раз схватил поработал секунд 30 заглох потом больше не заводился то есть стартер крутит движок схватывает но не заводится в чем может быть причина

  2. #2
    Аватар для valek 637
    Адрес: Новосибирск
    Сообщений
    251
    Больше 7 лет на форуме
    Может выхлопная перемерзла. У меня такое было, завел только открутив кислородный датчик на выпускном коллекторечто бы газы выходили.
    MARK 2 GX100 BEAMS 1999г-есть ........ VISTA SV-41. 3s-fе. 1994г-была

  3. #3

    Сообщений
    4
    побывал завестись сегодня на улице минус 12 поменял свечи движок завелся сразу пару минут поработал заглох
    завел еще раз движок схватил и тут же заглох и так раз пять на шестой завелась проработала минут 30 сел попробовал тронутся при переключении передачи на R или D
    обороты падали движок глох,на холостых работал нормально,иногда удавалось проехать пару метров машина вела себя нормально но буквально через пару минут обороты падали на педаль газ не реагировал и глох
    итог машина перестала опять заводиться стартер крутит а движок даже не схватывает

  4. #4

    Сообщений
    4
    нужна помощь объясните что к чему что за релюшки и на что они идут
    находятся со стороны пассажира

    и еще фото объясните здесь что к чему особенно интересует номер 10 так как отсутствует
    этот блок находится под рулем за блоком предохранителей

  5. #5

    Адрес: Кемерово
    Сообщений
    5
    Больше 7 лет на форуме
    1. бензонасос. Может качать, а давления нужного не создает
    2. Катализатор. Открути от патрубка выпускного коллектора, если заведется - значит оно.

  6. #6

    Сообщений
    4
    поменял фильтр и бензонасос пытался завестись результат тот же движок крутить машина не заводится проверил питание на бензонасос его нет,поставил перемычку на диагностические разъемы B+ и Fp бензонасос не слышно,подключаю бензонасос напрямую он работает,все предохранители целы где искать пропажу питания?

  7. #7
    Аватар для Результат
    Адрес: Новосибирск
    Сообщений
    1,443
    Больше 10 лет на форуме
    Сообщение от argonaft3000 Посмотреть сообщение
    поменял фильтр и бензонасос пытался завестись результат тот же движок крутить машина не заводится проверил питание на бензонасос его нет,поставил перемычку на диагностические разъемы B+ и Fp бензонасос не слышно,подключаю бензонасос напрямую он работает,все предохранители целы где искать пропажу питания?
    Начинай всю схему бензанасоса прозванивать, так и найдешь)

  8. #8

    Адрес: Санкт-Петербург
    Сообщений
    1
    у меня та-же проблема. нашел решение???

Вернуться к списку тем
Toyota Camry
2018 год
1920000 руб.
Toyota Vista
1997 год
195000 руб.
Toyota Camry
2003 год
548000 руб.
Toyota Camry
2012 год
momo
Toyota Camry
2007 год
ВВ
Toyota Camry
2006 год
Дмитрий

 
 

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150 151 152 153 154 155 156 157 158 159 160 161 162 163 164 165 166 167 168 169 170 171 172 173 174 175 176 177 178 179 180 181 182 183 184 185 186 187 188 189