Автомобили
Спецтехника
Грузовики и спецтехника
ЗапчастиОтзывыКаталогШины
Еще

 
 
Показано с 1 по 6 из 6

3S-FSE не заводится имеено при первом пуске холодного двигателя.

  1. #1

    Сообщений
    22
    Больше года на форуме

    3S-FSE не заводится имеено при первом пуске холодного двигателя.

    Машина Vista SV50 двигатель 3s fse. История следующая. Поставили контрактный двигатель. И не могли завести машину. После тысячи различных теорий и экспериментов ничего не выходило. Тут просто решили проверить саму работу двигателя и брызнуть быстрого запуска в дросель. И о чудо - завелась, стоит, работает четко. Глушим, крутим стартер, заводится стоит работает. На след день на холодную опять та же история не заводится. Брызгаем в дросель. Завелась работает,глушится, заводится. Все четко. Думали дело в форсунки холодного запуска. Поменял, поставил со старого двигателя. История та же,не помогло. На холодную не хочет заводится. Жду ваших советов

  2. #2
    Эксперт данного раздела форума
    Аватар для Art16
    Адрес: Казань
    Сообщений
    56,667
    Больше 10 лет на форуме
    насос в баке работает?
    Доколе!?

    SV 35 3S-FE

  3. #3

    Адрес: Уссурийск
    Сообщений
    2
    привет, решил проблемму??? у меня такая же ситуация , утром по 10 минут когда по 20 вожусь под капотом))) на холодную вообще не хочет , не горит парковка на зажигании и не показывает топливо, насос не работает, иногда помогает перемыкать рыле efi на выключеном зажигании, еще что-то в коллекторе щелкает но тихо тихо когда перемыкаешь потом бац начинает щелкать датчик на гофре воздушного фильтра значит включилась поворачиваешь зажигание лампочка селектора загорается и машина нормально заводиться, что за х не могу понять.... подскажите пожалуйста

  4. #4
    Аватар для Dimasfen
    Адрес: Новосибирск
    Сообщений
    5,918
    Больше 10 лет на форуме
    Пусковая форсунка засирается и не распыляет а льёт или вообще не работает вот и не заводится на холодную
    2.5 собаки съел на 2AZ , и чуть меньше по ZZ

  5. #5

    Адрес: Уссурийск
    Сообщений
    2
    форсунка тут вообще не причем... дело в каком-то датчике.

  6. #6
    Эксперт данного раздела форума
    Аватар для Art16
    Адрес: Казань
    Сообщений
    56,667
    Больше 10 лет на форуме
    Не в датчике, а, скорее всего, в реле этом, которое ефи. Или в контактах на замке зажигания.
    Доколе!?

    SV 35 3S-FE

Вернуться к списку тем
Toyota Camry
2020 год
2164000 руб.
Toyota Camry
2012 год
1100000 руб.
Toyota Camry
2020 год
2114000 руб.
Toyota Camry
2012 год
momo
Toyota Camry
2007 год
ВВ
Toyota Camry
2006 год
Дмитрий

 
 

Похожие темы

  1. Не заводится холодный двигатель KF-VE
    от shater в разделе Isuzu - общий форум
    Ответов: 4
    Последнее сообщение: 27.12.2015, 14:06
  2. Ответов: 5
    Последнее сообщение: 08.06.2015, 12:08
  3. Ответов: 2
    Последнее сообщение: 29.09.2011, 02:15
  4. Ответов: 4
    Последнее сообщение: 27.09.2011, 15:29
  5. [Без флуда] Проблема с пуском холодного двигателя.
    от Александр-59 в разделе Toyota Corolla/Sprinter/Carib
    Ответов: 6
    Последнее сообщение: 30.11.2010, 02:59

Метки этой темы


1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150 151 152 153 154 155 156 157 158 159 160 161 162 163 164 165 166 167 168 169 170 171 172 173 174 175 176 177 178 179 180 181 182 183 184 185 186 187 188 189