Страница 1 из 7 123 ... ПоследняяПоследняя
Показано с 1 по 20 из 130

Не заводится в холодную погоду!!! HELP

  1. #1
    Аватар для Dimarik-34
    Адрес: ~Volgograd~
    Сообщений
    1,755
    Больше 3 лет на форуме

    Не заводится в холодную погоду!!! HELP

    Приветствую всех!!! Помогите кто чем может,буду рад любому разумному совету. Двигатель 1G-FE 1995г. проблема состоит в следующем: как только столбик термометра опускается до температуры +5 завести машину становится практически не реально,АКБ в норме,свечи оригинал новые,броне провода новые,один умник подсказал поменять лямде зонд и его поменял но ничего не изменилось,топливо поступает,компрессия 12-13,а завожу следующим образом: педаль газа в пол и тупо маслаю стартером,таким образом потихоньку потихоньку разгоняю его стартером до тех пор пока не заведётся получается не всегда!!!

  2. #2
    Аватар для Dimarik-34
    Адрес: ~Volgograd~
    Сообщений
    1,755
    Больше 3 лет на форуме
    b

  3. #3
    Аватар для aszella
    Сообщений
    1,455
    Больше 7 лет на форуме
    а зачем педаль газа в пол? О_о или я чего то не понимаЮ......

  4. #4

    Адрес: Красноярск
    Сообщений
    894
    Больше 10 лет на форуме
    А масло какое залито? И когда его последний раз менял?
    Crown, Carib, Insight - были :(
    Honda Shuttle Hybrid - есть :)
    Красноярск

  5. #5
    Аватар для Колян 444
    Адрес: Vlad-Vegas
    Сообщений
    35,965
    Больше 7 лет на форуме
    Сообщение от Dimarik-34 Посмотреть сообщение
    Приветствую всех!!! Помогите кто чем может,буду рад любому разумному совету. Двигатель 1G-FE 1995г. проблема состоит в следующем: как только столбик термометра опускается до температуры +5 завести машину становится практически не реально,АКБ в норме,свечи оригинал новые,броне провода новые,один умник подсказал поменять лямде зонд и его поменял но ничего не изменилось,топливо поступает,компрессия 12-13,а завожу следующим образом: педаль газа в пол и тупо маслаю стартером,таким образом потихоньку потихоньку разгоняю его стартером до тех пор пока не заведётся получается не всегда!!!
    померяй компрессию на холодную!!!!у меня точно так же было!с педали в пол иногда заводился с копатью из глушителя
    Я вам не скажу за всю Одессу,но я бы въехал в эту стюардессу,еще до начала рейса.

  6. #6
    Аватар для Dimarik-34
    Адрес: ~Volgograd~
    Сообщений
    1,755
    Больше 3 лет на форуме
    Масло Shell 10W40 Полусинтетика менял 2000км назад!

  7. #7
    Аватар для Dimarik-34
    Адрес: ~Volgograd~
    Сообщений
    1,755
    Больше 3 лет на форуме
    чё то я смотрю никто не горит желанием помочь!!!!!!!!!!

  8. #8
    Аватар для Колян 444
    Адрес: Vlad-Vegas
    Сообщений
    35,965
    Больше 7 лет на форуме
    димас компрессию холодную мерял?
    Я вам не скажу за всю Одессу,но я бы въехал в эту стюардессу,еще до начала рейса.

  9. #9
    Аватар для 23 region
    Адрес: On the mountain river
    Сообщений
    28,626
    Больше 10 лет на форуме
    Зажигание не юзал? Такое впечатление уж больно позднее...
    Тем, кто спешит, грозит падение. Поэтому, между тостами, нужно плотно закусывать. Шекспир

  10. #10
    Аватар для Dimarik-34
    Адрес: ~Volgograd~
    Сообщений
    1,755
    Больше 3 лет на форуме
    нет компрессию не мерил,сегодня ездил на диагностику комп показал что всё работает как часики,короче пришли к выводу что виною всему датчик температуры двигателя!!!Зажигание вроде в норме!? мужики сказали если этот датчик не пашет,то смесь не обогащается и пуск не происходит....чё вы думаете по этому поводу???!!! реальна такая тема???

  11. #11
    Аватар для Колян 444
    Адрес: Vlad-Vegas
    Сообщений
    35,965
    Больше 7 лет на форуме
    врядли иМХО,но вообще при выходе из троя любого датчика системы,эта система должным образом работать уже не будет..поменяй его,посмотри
    Я вам не скажу за всю Одессу,но я бы въехал в эту стюардессу,еще до начала рейса.

  12. #12
    Аватар для Computer24
    Адрес: Владивосток
    Сообщений
    3,553
    Больше 7 лет на форуме
    Сообщение от Dimarik-34 Посмотреть сообщение
    чё то я смотрю никто не горит желанием помочь!!!!!!!!!!
    если датчик выходит из строя то включается сэйвод и система работает в стандартном режиме среднего значения параметров . должно работать но с повышенным расходом бензина . а что спецы на диагностике не подсказали ничего ?
    Lexus Lx570 2010

  13. #13

    Адрес: Иркутск
    Сообщений
    2,459
    Больше 10 лет на форуме
    Зажигание правильно выставлено? Сильно влияет на заводку.... Фильтар кроме топливного, лямбда влиять не могу однозначно. Компрессия достаточное. Раз свечи новые значит либо проблемы с подачей топлива (мерить давку) либо не вовремя поджигается смесь, очень похоже на неверное зажигание.
    Да! Возможно где-то слетела трубочка и имеет место подсос воздуха. Может конечно и мап с ума сойти, но маловероятно
    Последний раз редактировалось PanDa4x4; 20.11.2009 в 10:06.

  14. #14
    Аватар для Computer24
    Адрес: Владивосток
    Сообщений
    3,553
    Больше 7 лет на форуме
    у меня была беда но он просто не заводился после того как заглушишь авто ..... например приехал в пунк Б и заглушил прихожу не заводится ..потом буксируем в гараж .... снимем клемы смотрим предохранители ну и всякую таку туфту делаем не многозначную .... короче мучелись долго ..пока не сняли бензонасос .... сняли и давай крокодильчиками подключать на клемы насоса , ну к аккуму заработал , потом опять пробую не работает , тряхонешь его или стушнешь аккуратно об что нить работает потом опять 5 раз работает , потом раз и не работает . Короче у меня у знакомого стоял старый 90 г краун ну уже рабитый ... мы сняли с него бензонасос и поставили ко мне ...проблема исчезла вообще ..всегда стал заводиться .... другой случай проблема такая же как у тебя тока на эскудике .... заводил заводил не заводится .... парень знакомый чей собсна и автомобиль стал нервничать и психовать (очень вспыльчивый ) и кстати это было тоже в холод ... он как давай пинать свой авто .... выжел и долбит по бамперу заднему ногой (жаль авто конечно ) но потом при след попытке завестись он завелся ... и тогда при слде запусках когда он не заводился он стучал черенком по баку .... потом поняли что это бензонасос ...просто поменяли и проблема опять таки исчезла .... простой случай из жизни может и безграматность мастеров на сто кудо он и возл свой авто ... я думаю что стоит посмотреть на работу бензонасоса ...хотя случаев тысячи и поэтому строго судить нельзя . Бензонасос не обязательно новый а хотябы езженный но надо для того чтобы удостовериться иметь парочку для проверки .... новый в магаз не вернешь а на разборке если это не он то примут без проблем .
    Lexus Lx570 2010

  15. #15
    Аватар для Dimarik-34
    Адрес: ~Volgograd~
    Сообщений
    1,755
    Больше 3 лет на форуме
    А про сэйвод мне на сто никто ничего не сказал уверен что они даже слова такого не знают!!!! если бензонасос крякнул то почему тёпленькая заводится с пол пинка!!??? на холодную подача топлива то идёт свечи заливает конкретно! хотя всё может быть! попробую датчик поменять да зажигание покручу если не поможет буду бензанасос смотреть. Если до этого времени бита в руки не попадёт!!!!!!!!!!!!!!!

  16. #16
    Аватар для Dimarik-34
    Адрес: ~Volgograd~
    Сообщений
    1,755
    Больше 3 лет на форуме
    Зажигание поюзал,двигатель чище стал работать базара нет,но заводится всё так же!!!! А какое масло лучше в зиму залить???

  17. #17

    Сообщений
    13
    Больше 7 лет на форуме
    сеточку в баке поменяй.с лямбдой ты конечно зря так поступил. давления топлива при запуске какое? компрессия на холодном? доп оборудование(сигналки, блокираторы, иммобилайзеры) стоит?

  18. #18
    Аватар для Computer24
    Адрес: Владивосток
    Сообщений
    3,553
    Больше 7 лет на форуме
    Сообщение от Dimarik-34 Посмотреть сообщение
    А про сэйвод мне на сто никто ничего не сказал уверен что они даже слова такого не знают!!!! если бензонасос крякнул то почему тёпленькая заводится с пол пинка!!??? на холодную подача топлива то идёт свечи заливает конкретно! хотя всё может быть! попробую датчик поменять да зажигание покручу если не поможет буду бензанасос смотреть. Если до этого времени бита в руки не попадёт!!!!!!!!!!!!!!!
    извини , я сделал опечатку (быстро печатаю и не проверяю) СейвМод . просто букву пропустил save mode
    Lexus Lx570 2010

  19. #19
    Аватар для Dimarik-34
    Адрес: ~Volgograd~
    Сообщений
    1,755
    Больше 3 лет на форуме
    А как померять давление топлива при запуске??? Сигналка стоит а что??? кстати сигналка последнее время с ума сходить стала!!! двери на ходу то блокируются то открываются щёлкает туда сюда!!! а про какую сеточку идёт речь?

  20. #20
    Аватар для Computer24
    Адрес: Владивосток
    Сообщений
    3,553
    Больше 7 лет на форуме
    дык может в сиге проблема и есть ? если ее деинсталировать ? можно проверить ! взять где нить новую сигу и просто от новой сиги воткнуть главный блок и посмотреть на работу ! я брат так же в магазине один в один сигу и менял старый блок на новый для проверки
    Lexus Lx570 2010

Страница 1 из 7 123 ... ПоследняяПоследняя
Вернуться к списку тем
Toyota Crown
2006 год
220000 руб.
Toyota Crown
1998 год
160000 руб.
Toyota Crown
2002 год
300000 руб.
Toyota Crown
1994 год
Александр-ПК
Toyota Crown
1989 год
ванек из филиппин
Toyota Crown
1990 год
Terrorizer

 
 

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150 151 152 153 154 155 156 157 158 159 160 161 162 163 164 165 166 167 168 169 170 171 172 173 174 175 176 177 178 179 180 181 182 183 184 185 186 187 188 189