Страница 1 из 2 12 ПоследняяПоследняя
Показано с 1 по 20 из 25

Не работает сигнал

  1. #1
    Аватар для Vadimvs2011
    Адрес: южно-сахалинск
    Сообщений
    755
    Больше 5 лет на форуме

    Не работает сигнал

    Перестал работать сигнал, предохранитель horn целый, кидал плюс напрямую с акума все работает, в чем проблема может быть?
    Regulus RS.R VG33E

  2. #2
    Аватар для Sergeyirk
    Адрес: Иркутск
    Сообщений
    11,289
    Больше 10 лет на форуме
    найди реле под капотом штатное. Попробуй замкнуть контакты. Если так работает, то смотреть приходит ли с руля минус. Если нет, то скорее всего шлейф под рулем порвался, в связи с неквалифицированным ремонтом рулевого. Подушки AIRBAG не горят на щитке?
    Передний привод? Нее, не слышал...

  3. #3
    Аватар для Vadimvs2011
    Адрес: южно-сахалинск
    Сообщений
    755
    Больше 5 лет на форуме
    какие контакты на реле замыкать? подушки не горят
    Regulus RS.R VG33E

  4. #4
    Аватар для Sergeyirk
    Адрес: Иркутск
    Сообщений
    11,289
    Больше 10 лет на форуме
    Сообщение от Vadimvs2011 Посмотреть сообщение
    какие контакты на реле замыкать? подушки не горят
    разбери реле, и посмотри. Вообще, обычно те, что медные. А круизконтроль имеется на машине? Он работает?
    Передний привод? Нее, не слышал...

  5. #5
    Аватар для Vadimvs2011
    Адрес: южно-сахалинск
    Сообщений
    755
    Больше 5 лет на форуме
    Сообщение от Sergeyirk Посмотреть сообщение
    разбери реле, и посмотри. Вообще, обычно те, что медные. А круизконтроль имеется на машине? Он работает?
    круиз имеется и работает нормально, и кнопки на руле все работают
    Regulus RS.R VG33E

  6. #6
    Аватар для Sergeyirk
    Адрес: Иркутск
    Сообщений
    11,289
    Больше 10 лет на форуме
    Сообщение от Vadimvs2011 Посмотреть сообщение
    круиз имеется и работает нормально, и кнопки на руле все работают
    значит не шлейф. Пробуй контакты замыкать.
    Передний привод? Нее, не слышал...

  7. #7
    Аватар для Vadimvs2011
    Адрес: южно-сахалинск
    Сообщений
    755
    Больше 5 лет на форуме
    Сообщение от Sergeyirk Посмотреть сообщение
    значит не шлейф. Пробуй контакты замыкать.
    Реле разобрал, оно целое, при нажатие на сигнал оно не щелкает, значит не доходит до него сигнал, что может оборваться до релюшки? Слышал про какой то спералевидный провод в руле, который может обломаться, как его найти? Как руль разобрать?
    Regulus RS.R VG33E

  8. #8
    Аватар для FedorFZ
    Адрес: Россия, Воронеж
    Сообщений
    4,470
    Больше 10 лет на форуме
    Выкручиваешь болтики под шестигранник по бокам, вытаскиваешь всю середину.
    Пропадал сигнал, разбирал, зачищал контакты в руле, которые замыкают цепь на подачу сигнала. Было давно, но помню что все просто.
    Sprinter Carib AE95, 4wd, 1990 г.в, AV-II touring special
    Crown JZS-175 (был)
    Honda Fit X, GE-8

  9. #9
    Аватар для САФ-АВТО
    Адрес: Хабаровск
    Сообщений
    1,639
    Больше 5 лет на форуме
    Сообщение от Vadimvs2011 Посмотреть сообщение
    Реле разобрал, оно целое, при нажатие на сигнал оно не щелкает, значит не доходит до него сигнал, что может оборваться до релюшки? Слышал про какой то спералевидный провод в руле, который может обломаться, как его найти? Как руль разобрать?
    По моему сигнал на шлейф в руле не завязан
    http://forums.drom.ru/habarovsk/t1151848460.html
    www.safauto.ru
    http://vk.com/safauto

  10. #10
    Аватар для Sergeyirk
    Адрес: Иркутск
    Сообщений
    11,289
    Больше 10 лет на форуме
    Сообщение от САФ-АВТО Посмотреть сообщение
    По моему сигнал на шлейф в руле не завязан
    еще как завязан!
    Передний привод? Нее, не слышал...

  11. #11
    Аватар для Sergeyirk
    Адрес: Иркутск
    Сообщений
    11,289
    Больше 10 лет на форуме
    Сообщение от Vadimvs2011 Посмотреть сообщение
    Реле разобрал, оно целое, при нажатие на сигнал оно не щелкает, значит не доходит до него сигнал, что может оборваться до релюшки? Слышал про какой то спералевидный провод в руле, который может обломаться, как его найти? Как руль разобрать?
    Спиралевидный провод, видимо и есть шлейф. Попробуй минус под рулем подать.
    Передний привод? Нее, не слышал...

  12. #12
    Аватар для Vadimvs2011
    Адрес: южно-сахалинск
    Сообщений
    755
    Больше 5 лет на форуме
    А как его под рулем подать?
    Regulus RS.R VG33E

  13. #13
    Аватар для САФ-АВТО
    Адрес: Хабаровск
    Сообщений
    1,639
    Больше 5 лет на форуме
    Сообщение от Sergeyirk Посмотреть сообщение
    Спиралевидный провод, видимо и есть шлейф. Попробуй минус под рулем подать.
    Ох не в минусе дело походу. На старых тачках где нет айрбега в руле без шлейфа пипка ставилась и шел всего 1 провод а с корпуса масса.
    http://forums.drom.ru/habarovsk/t1151848460.html
    www.safauto.ru
    http://vk.com/safauto

  14. #14
    Аватар для Vadimvs2011
    Адрес: южно-сахалинск
    Сообщений
    755
    Больше 5 лет на форуме
    я тоже думаю что не в минусе дело, реле вообще не щелкает при нажатие, значит обрыв где то до нее,где то провод отгорел или отвалился, но где?
    Regulus RS.R VG33E

  15. #15
    Аватар для Vadimvs2011
    Адрес: южно-сахалинск
    Сообщений
    755
    Больше 5 лет на форуме
    да и кнопки управления музыкой на руле работают, а они точно через шлейф идут вместе с бибикалкой
    Regulus RS.R VG33E

  16. #16
    Аватар для Sergeyirk
    Адрес: Иркутск
    Сообщений
    11,289
    Больше 10 лет на форуме
    Сообщение от Vadimvs2011 Посмотреть сообщение
    я тоже думаю что не в минусе дело, реле вообще не щелкает при нажатие, значит обрыв где то до нее,где то провод отгорел или отвалился, но где?
    обрыв только в проводе от руля к реле ИМХО! А вот где, тебе искать. Говорю же, замкни контакты, которые реле замыкает.
    Передний привод? Нее, не слышал...

  17. #17
    Аватар для Sergeyirk
    Адрес: Иркутск
    Сообщений
    11,289
    Больше 10 лет на форуме
    Сообщение от Vadimvs2011 Посмотреть сообщение
    да и кнопки управления музыкой на руле работают, а они точно через шлейф идут вместе с бибикалкой
    шлейф не обязательно целиком рвется. Знаю не один случай, когда только на сигнал жила рвется...
    Передний привод? Нее, не слышал...

  18. #18
    Аватар для Sergeyirk
    Адрес: Иркутск
    Сообщений
    11,289
    Больше 10 лет на форуме
    Сообщение от Vadimvs2011 Посмотреть сообщение
    А как его под рулем подать?
    если от электрики ты далек, то не объясню. А вообще, так называемой контролькой, подать на провод под рулевым кожухом.
    Передний привод? Нее, не слышал...

  19. #19
    Аватар для Vadimvs2011
    Адрес: южно-сахалинск
    Сообщений
    755
    Больше 5 лет на форуме
    Сообщение от Sergeyirk Посмотреть сообщение
    обрыв только в проводе от руля к реле ИМХО! А вот где, тебе искать. Говорю же, замкни контакты, которые реле замыкает.
    Замыкал контакты, медные, эффекта ноль
    Regulus RS.R VG33E

  20. #20
    Аватар для Sergeyirk
    Адрес: Иркутск
    Сообщений
    11,289
    Больше 10 лет на форуме
    Сообщение от Vadimvs2011 Посмотреть сообщение
    Замыкал контакты, медные, эффекта ноль
    попробуй еще не медные замкнуть. Если не срабатывает, значит дело в предохранителе, в проводке от реле к сигналам или в самих сигналах.
    Передний привод? Нее, не слышал...

Страница 1 из 2 12 ПоследняяПоследняя
Вернуться к списку тем
Toyota Crown Majesta
2006 год
200000 руб.
Toyota Crown
1998 год
210000 руб.
Toyota Crown
1990 год
80000 руб.
Toyota Crown
1994 год
Александр-ПК
Toyota Crown
1989 год
ванек из филиппин
Toyota Crown
1990 год
Terrorizer

 
 

Похожие темы

  1. Не работает сигнал
    от xpanitel в разделе Общие вопросы
    Ответов: 21
    Последнее сообщение: 05.07.2013, 19:03
  2. Не работает сигнал заднего хода.
    от NE32 в разделе Общие вопросы
    Ответов: 13
    Последнее сообщение: 02.07.2010, 07:23
  3. Не работает сигнал
    от Kender Nsk в разделе Форум Subaru
    Ответов: 2
    Последнее сообщение: 09.04.2010, 09:53
  4. Не работает сигнал
    от V_diavol в разделе Toyota Ipsum/Nadia/Gaia/Picnic/Avensis Verso
    Ответов: 1
    Последнее сообщение: 21.09.2009, 19:05
  5. Не работает сигнал, и горит лампочка AirBag
    от Ёкорн в разделе Suzuki Escudo
    Ответов: 18
    Последнее сообщение: 27.11.2007, 09:53

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150 151 152 153 154 155 156 157 158 159 160 161 162 163 164 165 166 167 168 169 170 171 172 173 174 175 176 177 178 179 180 181 182 183 184 185 186 187 188 189