Показано с 1 по 4 из 4

Проблема со стоп сигналом.Помогите пожалуйста.

  1. #1
    Аватар для Кофукуныч
    Адрес: Иркутск
    Сообщений
    17,940
    Больше 10 лет на форуме

    Проблема со стоп сигналом.Помогите пожалуйста.

    Дано: Краун 98 года 2.5.АКПП
    Загадка: Горит предохранитель на стопы и соответственно блокируется селектор коробки.
    Штатный идет на 15 А, ставлю 10А-хватает на несколько часов.
    Ставлю штатный 15А-одно нажатие на педаль тормоза-преду хана.

    Вопрос: Куда копать?Задние фонари: проводка или лампы.

    Пы.Сы.все лампы как габариты горят.соленоид селектора шелкает, лягуха тоже щелкает.

    Выручайте.
    Купи, продай-скопи на рай.
    Ко всем своим ЖПам ты еще и поешь хорошо!

  2. #2
    Аватар для Apriot
    Адрес: Владивосток
    Сообщений
    4,006
    Больше 10 лет на форуме
    Поставь жучка ампер на 150, нажми на тормоз, сразу поймешь где проблема.
    Считаешь у страны нет будущего? Сделай своё будущее без страны...

  3. #3
    Аватар для Кофукуныч
    Адрес: Иркутск
    Сообщений
    17,940
    Больше 10 лет на форуме
    Остряки....
    "Спасибо" на крауноводческий форум больше ни ногой.марководы и регионалка помогли.
    Знатоки...
    Купи, продай-скопи на рай.
    Ко всем своим ЖПам ты еще и поешь хорошо!

  4. #4

    Адрес: Россия
    Сообщений
    8,668
    Больше 7 лет на форуме
    Сообщение от Apriot Посмотреть сообщение
    Поставь жучка ампер на 150, нажми на тормоз, сразу поймешь где проблема.
    Взял и чела обидел. Вернуть бы на форум... :)))))). Теперь гадай, что со стопами.
    Точка.

Вернуться к списку тем
Toyota Crown
2005 год
285000 руб.
Toyota Crown
2007 год
450000 руб.
Toyota Crown
2007 год
420000 руб.
Toyota Crown
1994 год
Александр-ПК
Toyota Crown
1989 год
ванек из филиппин
Toyota Crown
1990 год
Terrorizer

 
 

Похожие темы

  1. Ответов: 2
    Последнее сообщение: 19.11.2012, 15:02
  2. Ответов: 1
    Последнее сообщение: 25.09.2012, 10:58
  3. Ответов: 20
    Последнее сообщение: 03.03.2011, 14:24
  4. Проблема со стоп сигналом
    от mpi2 в разделе Nissan Presage/Bassara
    Ответов: 10
    Последнее сообщение: 06.06.2010, 23:54
  5. Проблема с холодным запуском. Помогите, пожалуйста.
    от paqnvaxh в разделе Toyota Mark II/Chaser/Cresta
    Ответов: 22
    Последнее сообщение: 04.09.2007, 10:36

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150 151 152 153 154 155 156 157 158 159 160 161 162 163 164 165 166 167 168 169 170 171 172 173 174 175 176 177 178 179 180 181 182 183 184 185 186 187 188 189