Показано с 1 по 18 из 18

Проблема на 182 после замены аккумулятора.

  1. #1

    Адрес: Владивосток
    Сообщений
    7

    Проблема на 182 после замены аккумулятора.

    Добрый день.
    Помогите, пожалуйста, кто сталкивался.

    Заменил аккумулятор.
    То, что касается люка, колес, и прочей мелочи - настроил.

    Не могу заставить работать:
    1) автоматический подъем стекол на дверях в момент нажатия на кнопку "закрыть" на родном брелке.
    2) не работает парковочная рамка на дисплее при заднем ходе.
    3) не работают сонары.

    ПОМОГИТЕ!!!

  2. #2

    Адрес: Владивосток
    Сообщений
    7
    Вопрос первый уже решил.
    Если интересно, могу рассказать как программировать.

  3. #3
    Аватар для El Diesel
    Адрес: Москва
    Сообщений
    7,889
    Больше 10 лет на форуме
    Сообщение от alexeilm Посмотреть сообщение
    ...2) не работает парковочная рамка на дисплее при заднем ходе...
    на ипсуме сама включается через какое-то время. один нюанс- при подключении акб колеса должны стоять прямо, иначе будет показывать неправильно...
    Ipsum ACM26 "S"

  4. #4

    Адрес: Владивосток
    Сообщений
    7
    Самое неприятное, когда в 2010 году меняли аккумулятор, электрик сам все настроил и даже показал, как и что делать с люком, стеклоподъемниками, ремнями безопасности. Все, кроме камеры заднего вида, а она "настроилась" тогда сама.
    Сейчас-же, ни сама не настраивается, ни через сервисное меню.
    А аккумулятор менял при колесах, стоящих прямо, т.к. машина, при замене аккумулятора, стояла на эстакаде.

  5. #5
    Эксперт данного раздела форума

    Адрес: Лисаковск
    Сообщений
    4,297
    Больше 10 лет на форуме
    alexeilm, в следующий раз что бы избежать такого головняка, перед отключением аккума повесь в параллель ему самую обычную батарейку типа КРОНА и проверь перед этим что бы ВСЕ, абсолютно все было выключено, даже двери захлопни (только ключи/брелоки держи в кармане). 9-ти вольт от кроны вполне хватит для "памяти" устройств понапиханных в машине.
    Lexus GS300 AWD, 2005 г.
    Аристо 160S 98 год, была
    Аристо 147Q 92 год, была.
    Краун 143 RS, был.

  6. #6
    Аватар для El Diesel
    Адрес: Москва
    Сообщений
    7,889
    Больше 10 лет на форуме
    Сообщение от alexeilm Посмотреть сообщение
    ...2) не работает парковочная рамка на дисплее при заднем ходе...
    опиши подробнее это "не работает"... не включается? есть габарит, но нет прорисовки траектории? еще лучше- выложи фото дисплея
    Ipsum ACM26 "S"

  7. #7

    Адрес: Владивосток
    Сообщений
    7
    При включении задней скорости напрочь отсутствует парковочная рамка.

    Нажмите на изображение для увеличения. 

Название:	Reverce.jpg 
Просмотров:	157 
Размер:	88.9 Кб 
ID:	4759570

    Пробовал настраивать через сервисное меню.
    Настройка проходит без ошибки, но парковочная рамка так и не появляется.

  8. #8
    Аватар для El Diesel
    Адрес: Москва
    Сообщений
    7,889
    Больше 10 лет на форуме
    загрузочный диск на месте?
    Ipsum ACM26 "S"

  9. #9

    Адрес: Владивосток
    Сообщений
    7
    Пробовал настраивать через сервисное меню сл. образом:

    1) Заходим в сервисное меню
    Нажмите на изображение для увеличения. 

Название:	N1.jpg 
Просмотров:	154 
Размер:	80.8 Кб 
ID:	4759591

    1.1 Ставим руль ровно и нажимаем на зеленую кнопку под надписью "ОК"
    1.2 Переводим руль в крайне правое положение и нажимаем кнопку под надписью 2WD.
    1.3 Переводим руль в крайне левое положение и нажимаем кнопку под надписью 2WD.

    появляется следующие экраны (с соответствующим действием)
    Нажмите на изображение для увеличения. 

Название:	N2.jpg 
Просмотров:	133 
Размер:	98.1 Кб 
ID:	4759602
    Нажмите на изображение для увеличения. 

Название:	N3.jpg 
Просмотров:	136 
Размер:	92.9 Кб 
ID:	4759612
    Нажмите на изображение для увеличения. 

Название:	N4.jpg 
Просмотров:	125 
Размер:	94.9 Кб 
ID:	4759613
    По окончании раздается звуковой сигнал.... и ничего...

  10. #10

    Адрес: Владивосток
    Сообщений
    7
    И загрузочный на месте, и без него пробовал...

  11. #11
    Аватар для El Diesel
    Адрес: Москва
    Сообщений
    7,889
    Больше 10 лет на форуме
    я пас...(
    Ipsum ACM26 "S"

  12. #12
    Аватар для kov_1970
    Адрес: Хабаровск
    Сообщений
    28,632
    Больше 10 лет на форуме
    Пробовал стоя включить з/х и вывернуть руль поочередно в каждое крайнее положение?
    И еще, в сервисном меню последний снимок, по окончании жал крайне нижнюю правую кнопку?

  13. #13

    Адрес: Владивосток
    Сообщений
    7
    Да, выкручивал руль в каждую сторону, в начале вправо, потом - влево (иначе меню само не переключится), и кнопку крайне правую жал, что на последнем скрине (иначе бы не пищала). И заднюю скорость включал, иначе надпись с "ОК" была-бы не голубого, а красного цвета. И палочку метровую параллельно машине клал и отстраивал кнопками по ней рамку...
    Сам процесс настройки рамок описан в книге по Приус.
    А вот про сенсоры (сонары) я нигде ничего внятно написанного не видел.

  14. #14
    Аватар для kov_1970
    Адрес: Хабаровск
    Сообщений
    28,632
    Больше 10 лет на форуме
    Я пас

  15. #15

    Сообщений
    7
    Больше 5 лет на форуме
    Подскажите а люк как настроить ? После снятия аккума, люк автоматически не закрывается, приходится держать кнопку и ловить одно положение.

  16. #16
    Аватар для kov_1970
    Адрес: Хабаровск
    Сообщений
    28,632
    Больше 10 лет на форуме
    Сообщение от DimaMark Посмотреть сообщение
    Подскажите а люк как настроить ? После снятия аккума, люк автоматически не закрывается, приходится держать кнопку и ловить одно положение.
    Читай тут и пробуй Краткая "камасутра" юного Зеровода (Toyota Crown 12.2003-10.2005 クラウン 18)

  17. #17

    Сообщений
    7
    Больше 5 лет на форуме
    Всё настроил. Спасибо за помощь !!!

  18. #18
    Аватар для kov_1970
    Адрес: Хабаровск
    Сообщений
    28,632
    Больше 10 лет на форуме
    Гуд

Вернуться к списку тем
Toyota Crown
2005 год
285000 руб.
Toyota Crown
2007 год
450000 руб.
Toyota Crown
2007 год
420000 руб.
Toyota Crown
1994 год
Александр-ПК
Toyota Crown
1989 год
ванек из филиппин
Toyota Crown
1990 год
Terrorizer

 
 

Похожие темы

  1. Ответов: 5
    Последнее сообщение: 26.12.2014, 22:54
  2. Проблема со сцеплением после замены
    от Paprikolu в разделе Mazda Familia/323
    Ответов: 0
    Последнее сообщение: 13.01.2012, 14:42
  3. После замены аккумулятора упали обороты холостого хода
    от s-c-a-t в разделе Toyota Caldina/Carina/Corona/Premio/Allion/Avensis
    Ответов: 32
    Последнее сообщение: 19.12.2011, 05:39
  4. Не заводится после замены аккумулятора
    от Dmitry36 в разделе Mazda Demio/Mazda2/Verisa
    Ответов: 9
    Последнее сообщение: 21.01.2011, 04:35
  5. Ответов: 13
    Последнее сообщение: 23.08.2010, 18:51

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150 151 152 153 154 155 156 157 158 159 160 161 162 163 164 165 166 167 168 169 170 171 172 173 174 175 176 177 178 179 180 181 182 183 184 185 186 187 188 189