Показано с 1 по 7 из 7

Crown e-ms 110, нет питания на бензонасос

  1. #1

    Адрес: Киев
    Сообщений
    6

    Crown e-ms 110, нет питания на бензонасос

    Имеется краун 110 1980 г.в. с 2х литровым мотором на АКПП.
    Трабл следующий, при длительной поездке (20-30 минут) в режиме 100-130 тух начиная люто троить, после чего заводился но опять таки люто троив. Спустя 5-10 минут простоя все таки заводился и кое как ехал, но при нажатии тапка в пол, то опять начинал троить, то нормально разгонялся. Грешил на перегрев бензонасоса, вот уже собирался бежать за другим в "магаз", но решив выехать на расстояние в 500 метров от гаража до дома (мол насос не успеет нагреться и мне пешим ходом не придется идти) краун совсем сдох. Просто потух и больше не заводился. Мотор крутится но даже нет намеков на схватывания, не то что бы завестись. Подумал что насос таки скончался, но решил снять и проверить на прямую от акуума. Эта падла оказалась рабочей. Итог - нет питания на насос. Перерыл все предохранители, перековарекал все релюшки - а воз и ныне там. Я в япах можно сказать нуб, и может ответ очевиден, вообщем буду рад если кто ткнет носом в первопричину.

  2. #2

    Адрес: новосибирск
    Сообщений
    386
    Больше 7 лет на форуме
    Сообщение от Linkk Посмотреть сообщение
    Имеется краун 110 1980 г.в. с 2х литровым мотором на АКПП.
    Трабл следующий, при длительной поездке (20-30 минут) в режиме 100-130 тух начиная люто троить, после чего заводился но опять таки люто троив. Спустя 5-10 минут простоя все таки заводился и кое как ехал, но при нажатии тапка в пол, то опять начинал троить, то нормально разгонялся. Грешил на перегрев бензонасоса, вот уже собирался бежать за другим в "магаз", но решив выехать на расстояние в 500 метров от гаража до дома (мол насос не успеет нагреться и мне пешим ходом не придется идти) краун совсем сдох. Просто потух и больше не заводился. Мотор крутится но даже нет намеков на схватывания, не то что бы завестись. Подумал что насос таки скончался, но решил снять и проверить на прямую от акуума. Эта падла оказалась рабочей. Итог - нет питания на насос. Перерыл все предохранители, перековарекал все релюшки - а воз и ныне там. Я в япах можно сказать нуб, и может ответ очевиден, вообщем буду рад если кто ткнет носом в первопричину.
    попробуй подать питание на прямую либо с акума или с замка зажигания.
    141 1JZ 93г.

  3. #3

    Адрес: Киев
    Сообщений
    6
    Сообщение от Lex.L Посмотреть сообщение
    попробуй подать питание на прямую либо с акума или с замка зажигания.
    Напрямую все работает. Насос жужжит.

    Подумал что насос таки скончался, но решил снять и проверить на прямую от акуума. Эта падла оказалась рабочей.

  4. #4

    Адрес: новосибирск
    Сообщений
    386
    Больше 7 лет на форуме
    Сообщение от Linkk Посмотреть сообщение
    Напрямую все работает. Насос жужжит.
    тогда по проводам иди смотри на на разрыв. в салоне должна фишка гдето быть может окислилась
    141 1JZ 93г.

  5. #5
    Аватар для SeryogaRUS
    Адрес: Омск
    Сообщений
    1,317
    Больше 7 лет на форуме
    На 1G-GZE питание есть только после начала вращения двигателя. Может у тебя так?

  6. #6

    Адрес: Киев
    Сообщений
    6
    Сообщение от SeryogaRUS Посмотреть сообщение
    На 1G-GZE питание есть только после начала вращения двигателя. Может у тебя так?
    Именно так. Обычно его слышно когда вращаешь двигатель, а сейчас глухарь.

  7. #7
    Аватар для Sergeyirk
    Адрес: Иркутск
    Сообщений
    11,289
    Больше 10 лет на форуме
    Сообщение от SeryogaRUS Посмотреть сообщение
    На 1G-GZE питание есть только после начала вращения двигателя. Может у тебя так?
    Не только на жзе, а на большинстве тойот.
    Передний привод? Нее, не слышал...

Вернуться к списку тем
Toyota Crown
2014 год
1435000 руб.
Toyota Crown
2015 год
1620000 руб.
Toyota Crown Majesta
2006 год
310000 руб.
Toyota Crown
1994 год
Александр-ПК
Toyota Crown
1989 год
ванек из филиппин
Toyota Crown
1990 год
Terrorizer

 
 

Похожие темы

  1. Проблема с питанием на бензонасос
    от Om@n в разделе Toyota Caldina/Carina/Corona/Premio/Allion/Avensis
    Ответов: 55
    Последнее сообщение: 26.06.2017, 10:40
  2. [Без флуда] нет питания на бензонасосе
    от андрей 02 в разделе Honda Odyssey
    Ответов: 21
    Последнее сообщение: 04.09.2014, 20:45
  3. Нет питания на бензонасос!
    от Faradonok в разделе Toyota Camry/Vista
    Ответов: 22
    Последнее сообщение: 26.03.2013, 00:02
  4. Нет питания на бензонасос!camry prominent
    от pixsel в разделе Toyota Camry/Vista
    Ответов: 9
    Последнее сообщение: 27.11.2012, 13:57
  5. [Без флуда] пропадает питание на бензонасосе ГАЗ 31105
    от SergeyKi в разделе Российские автомобили
    Ответов: 3
    Последнее сообщение: 12.06.2011, 11:16

Метки этой темы


1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150 151 152 153 154 155 156 157 158 159 160 161 162 163 164 165 166 167 168 169 170 171 172 173 174 175 176 177 178 179 180 181 182 183 184 185 186 187 188 189