Показано с 1 по 10 из 10

Пропадает скорость?

  1. #1

    Сообщений
    2
    Больше года на форуме

    Пропадает скорость?

    Всем привет!Харек 98 года 5S пер.привод. Включаешь D поехал, а затем скорость пропадает, машина не едет. Задняя без проблем. Выключаю зажигание, секунд 30 включаю зажигание машина едет опять какое то время.Может кто чем поможет?

  2. #2

    Сообщений
    5,467
    Больше 10 лет на форуме
    а после чего так стало? на диагности был?
    Длина минуты зависит от того,с какой стороны туалетной двери ты находишься.

  3. #3
    wwf
    wwf вне форума

    Адрес: Красноярск
    Сообщений
    15,019
    Больше 7 лет на форуме
    можно начинать копить на ремонт.Если встает то 70

  4. #4

    Сообщений
    2
    Больше года на форуме
    Началось само по себе. На диагостику автомата ездил, сказали все хорошо. К электрику через пару дней.

  5. #5

    Адрес: Иркутск
    Сообщений
    228
    Больше 7 лет на форуме
    Была подобная фигня, тоже 5S 98г и передний привод, тупо перестала ехать т.е заводишь едет некоторое время потом тапочку жмешь, а ему пофиг думает секунды 3-5 и только потом едет, потом такая же фигня началась и с задней передачей. Все так же пугали ремонтом коробки и.т.п В общем как итог ничего страшного не произошло поменял высоковольтные провода (один просто рассыпался в руках когда со свечи снимал) Свечи поменял взял иридий, дальше поменял воздушный и топливный фильтры, промыл на стенде ультразвуком форсунки и дроссельную заслонку, и все... машину как подменили чуть-чуть на тапочку давишь прошлифовывает за тупы прошли. Расход упал с 20 до 16 при неспокойной езде и стартах на светофорах))
    П.С Делал и диагностику двигателя и АКПП сканерами ошибок никаких не было.

  6. #6
    wwf
    wwf вне форума

    Адрес: Красноярск
    Сообщений
    15,019
    Больше 7 лет на форуме
    т.е я вас правильно понял, селектор на D,обороты растут/падают,т.е на педаль газа двигатель реагирует адекватно,а машина не едет,вы меняете высоковольтные провода и машина начинает ехать? я ничего не пропустил?

  7. #7

    Адрес: Иркутск
    Сообщений
    228
    Больше 7 лет на форуме
    Правильно, селектор в D или в M или в R без раздницы обороты растут, машина думает секунд 3-5 и только потом начинает ехать динамика падает сразу же очень ощутимо. После замены всего что я выше описал не только высоковльтных проводов машину как не узнать, до этого с января мучался думал автомат накрылся вот она и тупит не едит. Очень было не удобно перекрестки проезжать.. вроде машины далеко едут.. на педальку жмешь.. а она не едит обороты за 2,5-3 протупится и начинает ехать но динамика было просто пипец такое чувство что у её кто то задницу держал.
    Последний раз редактировалось Alexandrirk; 07.03.2011 в 14:45.

  8. #8
    Аватар для m@ximus
    Адрес: Благовещенск
    Сообщений
    8,150
    Больше 10 лет на форуме
    ну я думаю что так не может быть "обороты растут машина не едет" ы поменял провода и т.д. и все прошло, при этих "лекарствах" обороты не должны были расти
    HIGHLANDER 2010

  9. #9
    wwf
    wwf вне форума

    Адрес: Красноярск
    Сообщений
    15,019
    Больше 7 лет на форуме
    ну вот я что то тоже очень сомневаюсь,потому и уточнил

  10. #10
    Аватар для m@ximus
    Адрес: Благовещенск
    Сообщений
    8,150
    Больше 10 лет на форуме
    если просто давишь в тапку и не едет это одно, НО когда обороты растут и не едет то ЭТО СОВСЕМ другре , 99% это АКП трындец. У меня на 5S тоже было подобное, но обороты не росли, а просто машину колбасило.
    HIGHLANDER 2010

Вернуться к списку тем
Toyota Highlander
2013 год
1310000 руб.
Toyota Kluger V
2001 год
618000 руб.
Lexus RX330
2004 год
885000 руб.
Toyota Harrier
2001 год
ЕвгенийЕмонаков
Toyota Highlander
2015 год
Дмитрий
Lexus RX350
2015 год
Anton

 
 

Похожие темы

  1. Пропадают скорости на АКПП Nissan Cefiro 98г А32
    от Dima102 в разделе Nissan Cefiro/Maxima/Teana
    Ответов: 4
    Последнее сообщение: 13.04.2012, 14:01
  2. Стала пропадать тяга
    от Cкудный в разделе Suzuki Escudo
    Ответов: 190
    Последнее сообщение: 09.10.2011, 10:19
  3. Ответов: 4
    Последнее сообщение: 05.02.2011, 14:08
  4. Помогите!!! Daihatsu Terios пропадают и появляются скорости
    от autotour-empirique в разделе Daihatsu - общий форум
    Ответов: 10
    Последнее сообщение: 10.05.2010, 18:22
  5. Вибрации на скорости
    от тохаGWER-4WD в разделе Mazda Capella/626
    Ответов: 34
    Последнее сообщение: 20.05.2009, 11:36

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150 151 152 153 154 155 156 157 158 159 160 161 162 163 164 165 166 167 168 169 170 171 172 173 174 175 176 177 178 179 180 181 182 183 184 185 186 187 188 189