Показано с 1 по 9 из 9

Тяжело запускается мотор и глохнет при включении R?

  1. #1

    Адрес: Владивосток
    Сообщений
    2,702
    Больше 7 лет на форуме

    Тяжело запускается мотор и глохнет при включении R?

    Всем привет.

    С приходом морозов мотор 1AZ-FSE стал поганенько стартовать. Только с нажатой педалью газа и продолжительными масланиями мотора. Сегодня -30С с учетом ветра. Кое-как запустился, прогрелся. При движении задом заглох и больше не запускался. Точнее, запускается и глохнет.

    Собственно, вопрос - с чего начать реанимацию.

    1. Чистки БДЗ
    2. Заменить датчик ОЖ.
    4. Поменять топливный фильтр.

    С чего начать? Морозец давит сильный. Хотелось бы отделаться малой кровью. Мороз отпустит - продолжить профилактические работы.

    Свечи чистил месяц назад.

    Спасибо за ответы.

  2. #2
    Аватар для Sidoy-Nvkz
    Сообщений
    8,474
    Больше 7 лет на форуме
    Лучше сразу заменить датчик температуры ОЖ (ДТОЖ).
    Возможно проблема в датчике температуры всасываемого воздуха который в ДМРВ.
    Можно попробовать переставить для проверки от добровольного, относительно исправного донора.
    Всё будет хорошо ....
    может не скоро,
    может даже очень не скоро,
    может даже не у тебя, но будет!

  3. #3

    Адрес: Владивосток
    Сообщений
    2,702
    Больше 7 лет на форуме
    Сообщение от Sidoy-Nvkz Посмотреть сообщение
    Лучше сразу заменить датчик температуры ОЖ (ДТОЖ).
    Возможно проблема в датчике температуры всасываемого воздуха который в ДМРВ.
    Можно попробовать переставить для проверки от добровольного, относительно исправного донора.
    На 1AZ-FSE, который D4, нет ДМРВ. Стоит обычный тепловой.

  4. #4
    Аватар для Sidoy-Nvkz
    Сообщений
    8,474
    Больше 7 лет на форуме
    Сообщение от Дмитрий5555555 Посмотреть сообщение
    На 1AZ-FSE, который D4, нет ДМРВ. Стоит обычный тепловой.
    Вот жеж.
    Всё будет хорошо ....
    может не скоро,
    может даже очень не скоро,
    может даже не у тебя, но будет!

  5. #5

    Адрес: Владивосток
    Сообщений
    2,702
    Больше 7 лет на форуме
    Сегодня считал коды неисправностей. Пишет ошибку 14 и 15. Катушки зажигания. Поменял. Результата 0. Поменял ДОЖ и топливный фильтр, прокалил свечи - результат так же нулевой.

    Может кто чего подскажет.

  6. #6
    Аватар для Артем001
    Адрес: Бурятия
    Сообщений
    2,046
    Больше 5 лет на форуме
    прикурка по топливному фильтру как и у меня Заводится со второго раза.
    и у тебя обороты плавали,какие нибудь другие неполадки были?
    TLC 78 "бегемот" 2LTE мкпп + Corolla 110 "полторашка"

  7. #7

    Адрес: Владивосток
    Сообщений
    2,702
    Больше 7 лет на форуме
    Ничего не плавало. Единственное, ухудшился сигнал связи сигнализации.

    Отогнали сервисменам. Поменяли бензонасос на новый. Старый умирал потихой. Фильтр поменял. Проблему не решили. Постоит на холоде и не запускается. Ночь в боксе постоит, запускается с трудом.

    Перегнал к электрикам. Докупили уплотнительные колечки в корпус фильтра. Фильтр неоригинальный, т.к оригинал стоит 3250 руб. Что-то с сигналкой сделали. Заводится хорошо. Что сделали не говорят. Типа, катайтесь на здоровье.

    Итого стоимость траха:

    1. Бензонасос - 2000
    2. Фильтр - 920
    3. Катушки - 1000
    4. Датчик ОЖ - 920
    5. Работа первых сервисменов - 1000
    6. Работа электриков - 6000

    = 12000 руб. Печалька))

  8. #8
    Аватар для Артем001
    Адрес: Бурятия
    Сообщений
    2,046
    Больше 5 лет на форуме
    а изначально диагностику делал,ошибки были?
    TLC 78 "бегемот" 2LTE мкпп + Corolla 110 "полторашка"

  9. #9

    Адрес: Владивосток
    Сообщений
    2,702
    Больше 7 лет на форуме
    Сообщение от Артем001 Посмотреть сообщение
    а изначально диагностику делал,ошибки были?
    Да. Сперва лезли 14 и 15 (катушки). Потом 94 (тнвд).

Вернуться к списку тем
Toyota RAV4
2015 год
1495000 руб.
Toyota RAV4
2018 год
1841500 руб.
Toyota RAV4
2003 год
430000 руб.
Toyota RAV4
1998 год
Макс Малиновский
Toyota RAV4
2014 год
Pilot345
Toyota RAV4
1996 год
Андрей

 
 

Похожие темы

  1. Тяжело запускается
    от DuMoH в разделе Toyota Mark II/Chaser/Cresta
    Ответов: 21
    Последнее сообщение: 23.11.2011, 22:28
  2. 2E турбо, глохнет при включении передачи
    от NotSkin в разделе Toyota Tercel/Corsa/Corolla 2/Starlet/Cynos/Paseo
    Ответов: 17
    Последнее сообщение: 31.03.2009, 06:29
  3. Ответов: 2
    Последнее сообщение: 04.01.2008, 18:47
  4. Ответов: 0
    Последнее сообщение: 01.01.2008, 14:34

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150 151 152 153 154 155 156 157 158 159 160 161 162 163 164 165 166 167 168 169 170 171 172 173 174 175 176 177 178 179 180 181 182 183 184 185 186 187 188 189