Автомобили
Спецтехника
Грузовики и спецтехника
ЗапчастиОтзывыКаталогШины
Еще

 
 
Страница 2 из 3 ПерваяПервая 123 ПоследняяПоследняя
Показано с 21 по 40 из 58

Вопрос компьюторщикам

  1. #21

    Адрес: Владивосток
    Сообщений
    994
    Больше 10 лет на форуме
    Сообщение от Игорь (Владивосток) Посмотреть сообщение
    Какой прогой и собственно каким образом в досе память тестить?:)
    Hiren boot cd тебе поможет, записываешь диск, загружаешься с него, дальше поймешь
    memtest

  2. #22
    Аватар для Игорь (Владивосток)
    Сообщений
    2,684
    Больше 7 лет на форуме
    усе..терь йа - продвинутый пользователь!
    VIVERE MILITARE EST

  3. #23

    Адрес: Владивосток
    Сообщений
    984
    Больше 10 лет на форуме
    Сообщение от _Alexx_ Посмотреть сообщение
    как вариант - берешь винт, цепляешь на другой комп, ставишь ХР
    вставляешь в свой комп, ставишь драйвера и и.д.
    Ну это конечно можно как крайний вариант. Ну а вот по поводу БИОСа, может быть в нем причина?
    Fielder NZE-141

  4. #24

    Адрес: Владивосток
    Сообщений
    994
    Больше 10 лет на форуме
    может
    ты кстати когда батарейку вытаскивал у тебя биос сбросился? на 1 января? )

  5. #25
    Аватар для Игорь (Владивосток)
    Сообщений
    2,684
    Больше 7 лет на форуме
    Кстати, а мертвая батарейка как-то отражается на работе биоса?:)
    VIVERE MILITARE EST

  6. #26
    Аватар для Flybug
    Адрес: Владивосток
    Сообщений
    1,889
    Больше 10 лет на форуме
    Скачай чистую винду без дурацких сборок,например http://www.softnavigator.ru/system/1...-complete.html ,если не поможет, то
    скорее всего опрератива гонит - скачай Memtest http://soft.oszone.net/program/4879/Memtest/ протести,
    Если с памятью все ок, попробуй поставить на другой жестак, не на другой раздел, а именно на другой жесткий.
    Попробуй поставить с другого привода, но скорее всего с ним все норм.
    Если и тут борода, тогда только менять мать... Манипуляции с биосом малоэффективны, но попробывать мона.
    Умные люди обсуждают идеи. Средние люди обсуждают события. Глупые люди обсуждают других людей.

  7. #27

    Адрес: Владивосток
    Сообщений
    984
    Больше 10 лет на форуме
    Сообщение от _Alexx_ Посмотреть сообщение
    может
    ты кстати когда батарейку вытаскивал у тебя биос сбросился? на 1 января? )
    Да сбросился на 1 января. Сейчас попробую протестить память, прога для этого есть.
    Fielder NZE-141

  8. #28

    Адрес: Владивосток
    Сообщений
    984
    Больше 10 лет на форуме
    Память протестил с помощью Memtest, пишет, что ошибок нет. Что мне все-таки сделать в первую очередь? Попробовать установить чистую винду, а не Zver, который у меня до этого был (и работал и ставился нормально) или сначала заняться БИОСом?
    Fielder NZE-141

  9. #29

    Сообщений
    1,419
    Больше 3 лет на форуме
    в первую очередь выставить сата винты в режим ИДЕ.
    во вторую все что можно передернуть, может не контакт.
    С НГ! Чтоб стоял и деньги были!

  10. #30

    Адрес: VL
    Сообщений
    19,053
    Больше 7 лет на форуме
    Батарею вытаскивать мало - надо еще перемкнуть разъем на мамке. А так проблема скорее всего все-таки в железе, а не в винде Хотя всякое может быть :)

    Раз винда не вставала из-за херового шлейфа идешного на приводе )
    3 рыбака в лодке:
    1й- какой закат!
    2й- Ага!
    3й- молча выкинул обоих из лодки - за флуд и оффтопик

  11. #31

    Адрес: VL
    Сообщений
    19,053
    Больше 7 лет на форуме
    А еще можно все платы повытаскивать, камень снять, почистить все от очистков, контакты освежить и обратно собрать. Тока под камень нужна термопаста!!!
    3 рыбака в лодке:
    1й- какой закат!
    2й- Ага!
    3й- молча выкинул обоих из лодки - за флуд и оффтопик

  12. #32

    Адрес: Владивосток
    Сообщений
    984
    Больше 10 лет на форуме
    Сообщение от WindForce Посмотреть сообщение
    в первую очередь выставить сата винты в режим ИДЕ.
    во вторую все что можно передернуть, может не контакт.
    У меня и так все винты ИДЕ-шные! Контакты все уже перепроверил.
    Fielder NZE-141

  13. #33

    Адрес: Владивосток
    Сообщений
    984
    Больше 10 лет на форуме
    Сообщение от Sеrый Посмотреть сообщение
    Батарею вытаскивать мало - надо еще перемкнуть разъем на мамке. А так проблема скорее всего все-таки в железе, а не в винде Хотя всякое может быть :)

    Раз винда не вставала из-за херового шлейфа идешного на приводе )
    Вот я тоже про шлейф этот подумал, потому что была тоже как то тема с ним. Уже не помню что, но тогда купил новый и помогло.
    Fielder NZE-141

  14. #34

    Адрес: Владивосток
    Сообщений
    984
    Больше 10 лет на форуме
    Может видеокарта умирает?
    Fielder NZE-141

  15. #35

    Адрес: VL
    Сообщений
    19,053
    Больше 7 лет на форуме
    Сними видюху и почистий ластиком (кт карандаши стирают) контакты. Так же и с памятью .
    3 рыбака в лодке:
    1й- какой закат!
    2й- Ага!
    3й- молча выкинул обоих из лодки - за флуд и оффтопик

  16. #36
    R^S
    R^S вне форума

    Адрес: Владивосток
    Сообщений
    400
    Больше 7 лет на форуме
    Трабла в памяти 90%.
    Legacy Wagon TSR
    YRV (1год) - продан
    UIN:497-961-290
    скупе:zakharov_r_s

  17. #37

    Адрес: Владивосток
    Сообщений
    984
    Больше 10 лет на форуме
    Сообщение от R^S Посмотреть сообщение
    Трабла в памяти 90%.
    Память тестировал ошибок не обнаружено!
    Fielder NZE-141

  18. #38

    Адрес: Владивосток
    Сообщений
    984
    Больше 10 лет на форуме
    Сообщение от Sеrый Посмотреть сообщение
    Сними видюху и почистий ластиком (кт карандаши стирают) контакты. Так же и с памятью .
    Я уже чистил, но только не ластиком, просто протер. Сейчас попробую ластиком, но думаю врядли поможет.
    Fielder NZE-141

  19. #39

    Сообщений
    1,419
    Больше 3 лет на форуме
    это ошибка с дровами, или железка кривая или дрова/программа с винта.
    проверь винт на ошибки и переформатируй. отключи в биосе все что можно(сеть, звук юсб) и попробуй чистую винду, без всяких авто дров-кучи программ, в последних сборках галочками отключалось.
    С НГ! Чтоб стоял и деньги были!

  20. #40
    evg
    evg вне форума
    Аватар для evg
    Адрес: Владивосток
    Сообщений
    82,476
    Больше 15 лет на форуме
    Если с этого же дистрибутива на этом же железе раньше установка проходила успешно, а теперь - не проходит, значит что-то с железом стало не так. Логично?

    Что могло стать не так с железом? Если в БИОСе ничего кардинально не менялось, значит что-то "умирает" (видео, процессор, память, мать.... может быть даже блок питания).
    Менять всё по очереди и пробовать...

Страница 2 из 3 ПерваяПервая 123 ПоследняяПоследняя
Вернуться к списку тем
Toyota Vitz
2018 год
655000 руб.
Subaru XV
2014 год
1009000 руб.
Mazda Demio
2016 год
669000 руб.
УАЗ Патриот
2016 год
Sochinec505
Toyota Corolla
1998 год
Sergei
Skoda Rapid
2014 год
saddler

 
 

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150 151 152 153 154 155 156 157 158 159 160 161 162 163 164 165 166 167 168 169 170 171 172 173 174 175 176 177 178 179 180 181 182 183 184 185 186 187 188 189