Показано с 1 по 2 из 2

Проблема Yamaha 90AET

  1. #1

    Адрес: Комсомольск-на-Амуре
    Сообщений
    52
    Больше 5 лет на форуме

    Проблема Yamaha 90AET

    Подскажите, почему плохо заводится мотор на холодную, нужно минут 5 дергать стартером, чтобы он схватил и не заглох. Если плеснуть бензина в цилиндр, то сразу схватывает. На горячую заводится хорошо. Подозреваю, что либо не подключен либо не работает подсос. Как проверить? Или его здесь нет? И еще компрессия по цилиндрами 7.2/6.5/7.2 . Продавец у которого я купил мотор утверждает, что на этой модели это хорошая компрессия, что 7.5 у них максимум, но я думал что 9-10 это хорошая или я ошибаюсь?

  2. #2
    Аватар для ElFord KAZImaru
    Адрес: Владивосток
    Сообщений
    4,952
    Больше 5 лет на форуме
    Сообщение от bezmut27rus Посмотреть сообщение
    Подскажите, почему плохо заводится мотор на холодную, нужно минут 5 дергать стартером, чтобы он схватил и не заглох. Если плеснуть бензина в цилиндр, то сразу схватывает. На горячую заводится хорошо. Подозреваю, что либо не подключен либо не работает подсос. Как проверить? Или его здесь нет? И еще компрессия по цилиндрами 7.2/6.5/7.2 . Продавец у которого я купил мотор утверждает, что на этой модели это хорошая компрессия, что 7.5 у них максимум, но я думал что 9-10 это хорошая или я ошибаюсь?
    Компрессию мерь на горячую. В ухо тебе заехал продавец знатно! Если сейчас такая компрессия то мотор в ремонт!
    Также смотри мембраны на насосе, хотя все таки скорее всего поршневая под замену.

Вернуться к списку тем

 
 

Похожие темы

  1. Yamaha SX420 опыт владения /использования?
    от nastugard в разделе Водная техника
    Ответов: 0
    Последнее сообщение: 18.04.2017, 07:10
  2. Проблема с двухтактной YAMAHA 200
    от Денис Вал в разделе Водная техника
    Ответов: 2
    Последнее сообщение: 05.08.2014, 17:01
  3. Проблема с подвесным мотором YAMAHA 60
    от RicHardZ в разделе Водная техника
    Ответов: 12
    Последнее сообщение: 26.06.2014, 12:58
  4. Ответов: 2
    Последнее сообщение: 23.05.2013, 12:35
  5. проблема YAMAHA FZR
    от I LOVE MARK 2 DRIFT в разделе Мото-форум
    Ответов: 7
    Последнее сообщение: 28.08.2011, 10:48

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150 151 152 153 154 155 156 157 158 159 160 161 162 163 164 165 166 167 168 169 170 171 172 173 174 175 176 177 178 179 180 181 182 183 184 185 186 187 188 189